<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:description" content="KABUL (Pajhwok) One U.S. service member was killed and two others wounded 
during an apparent insider attack in southe

" />
<meta property="og:url" content="https://www.pajhwok.com/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.pajhwok.com/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack" />
<meta name="google-site-verification" content="zmXNXMsUqOXR83rQ-ex1fCQApKJHy-b74mjJ_Z0ZZFU" />
<meta name="twitter:description" content="KABUL (Pajhwok) One U.S. service member was killed and two others wounded 
during an apparent insider attack in southe

" />
<meta property="og:title" content="  1US Service Member Killed, 2 wounded in insider attack" />
<link rel="shortcut icon" href="https://www.pajhwok.com/sites/pajhwok.com/files/favico_0.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.pajhwok.com/sites/pajhwok.com/files/photo/2018/3/39940000564_a760dee33c_z.jpg" />
<meta name="description" content="KABUL (Pajhwok) One U.S." />
<meta name="robots" content="index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.pajhwok.com/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack" />
<link rel="shortlink" href="https://www.pajhwok.com/en/node/518827" />
<meta name="revisit-after" content="1 day" />
  <title>1US Service Member Killed, 2 wounded in insider attack | Pajhwok Afghan News</title>
  <!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="http://www.pajhwok.com/sites/pajhwok.com/themes/pajhwok/css/custom-ie.css" media="all" />
	<![endif]-->
	 <meta name="viewport" content="initial-scale=1.0" />

  <link type="text/css" rel="stylesheet" href="https://www.pajhwok.com/sites/pajhwok.com/files/css/css_pbm0lsQQJ7A7WCCIMgxLho6mI_kBNgznNUWmTWcnfoE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.pajhwok.com/sites/pajhwok.com/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.pajhwok.com/sites/pajhwok.com/files/css/css_oDwCc_rfjKv98OfF5E5b-B0VLLo9PObz-SX5C0k4gj0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.pajhwok.com/sites/pajhwok.com/files/css/css_C9f7vkU9bLY0jvgkwGqBZ86AHCfSsO0cRTJw31Ignb8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.pajhwok.com/sites/pajhwok.com/files/css/css_UFVfuKD8oWfd4wwGcTyjXHiGF8DMVBgLllLOMmxTqY0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.pajhwok.com/sites/pajhwok.com/files/css/css_-4MK4SyZI9Ef575tE8O1SiI1zV-ZXM8txRnG1uV4D34.css" media="all" />
  </head>
<body id="genesis-1c" >

    <div id="container" class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-518827 node-type-article i18n-en section-2018">
      <div class="navbar menu_bg">
    <div class="navbar-inner">
       <div class="container-fluid">
          <div class="col-xs-12 col-sm-6 col-md-6 serch list-inline">
	             <div class="region region-language-search">
    <div id="block-locale-language" class="block block-locale block-odd block-language-search block-count-1">
  <div class="block-inner">

              
    <div class="content">
      <ul class="language-switcher-locale-url"><li class="dr first"><a href="/dr/node/518827?multilink=switch" class="language-link" lang="dr">درى</a></li>
<li class="en active"><a href="/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack?multilink=switch" class="language-link active" lang="en" title="  1US Service Member Killed, 2 wounded in insider attack">English</a></li>
<li class="ps last"><a href="/ps/2018/07/07/%D8%A7%D8%B1%D9%88%D8%B2%DA%AB%D8%A7%D9%86-%DA%A9%DB%90-%D8%AF%D8%A7%D9%81%D8%BA%D8%A7%D9%86-%D8%B3%D8%B1%D8%AA%DB%8C%D8%B1%D9%8A-%D9%BE%D9%87-%DA%89%D8%B2%D9%88-%D8%AF%D8%B1%DB%90%DB%8C%D9%88-%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%DB%8C%D9%8A-%D8%B3%D8%B1%D8%AA%DB%8C%D8%B1%D9%88-%D8%AA%D9%87-%D9%85%D8%B1%DA%AB-%DA%98%D9%88%D8%A8%D9%84%D9%87-%D8%A7%D9%88%DA%9A%D8%AA%D9%8A?multilink=switch" class="language-link" lang="ps" title="اروزګان کې دافغان سرتیري په ډزو درېیو امریکایي سرتیرو ته مرګ ژوبله اوښتي">پښتو</a></li>
</ul>    </div>

  </div>
</div>
  </div>
          </div>
       <div class="col-md-6 pull-left login-block">
          <div class="pull-right login-block-inside">
	         <div class="region region-login-block">
    <div id="block-user-login" class="block block-user block-odd block-login-block block-count-2">
  <div class="block-inner">

                  <h2 class="block-title">User login</h2>
          
    <div class="content">
      <form autocomplete="off" action="/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack?destination=node/518827" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="pull-left pad_r"> 
	<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2"> <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="USERID" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
	<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass"> <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="♦♦♦♦♦♦♦♦♦♦" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
	<input type="hidden" name="form_build_id" value="form-xrcwvMyBDjEvuSFNpFmyPL1Sv_1svseoIEKkpcuJQBk" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="edit-feed-me-wrapper"><div class="form-item form-type-textfield form-item-feed-me">
  <label for="edit-feed-me--2">feed me </label>
 <input type="text" id="edit-feed-me--2" name="feed_me" value="" size="20" maxlength="128" class="form-text" />
<div class="description">To prevent automated spam submissions leave this field empty.</div>
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"></div></div>
<div class="pull-left login_butttons"> 
	<input class="btn form-submit" type="submit" id="edit-submit--2" name="op" value="Log In" />	<!-- <a href="/user/register" class="btn">Subscribe</a> -->
</div>


</div></form>    </div>

  </div>
</div>
  </div>
              
             </div>
          </div>
       </div>
    </div>
 </div>
  
    

    <div id="header" class="clearfix">
	 
	 	 <div class="header_banner col-xs-12">
		      	  
        <div id="branding">
                                    <div class="logo-site-name"><strong>
			 <span id="logo"> <a href="/en" title="Home page" rel="home"><img></img></a></span>

                              </strong></div>
                      
          
        </div> <!-- /branding -->
      </div>

    <!-- header advetisement-->
	 	 <div class="header_ad col-xs-4 col-sm-5 col-md-4 col-lg-3" >  <div class="region region-header-ad">
    <div id="block-block-92" class="block block-block block-odd block-header-ad block-count-3">
  <div class="block-inner">

              
    <div class="content">
      <div><img alt="" src="/sites/pajhwok.com/files/images/new.gif" style="height:100px; width:200px" /><a href="http://www.germancooperation-afghanistan.de/en"><img alt="" src="/sites/pajhwok.com/files/images/eng-banner-640-100-GC.gif" style="height:100px; width:640px" /></a></div>
    </div>

  </div>
</div>
  </div>
</div>
		  
    </div> <!-- /header -->
	
	
<div role="navigation" class="navbar navbar-default header-menu">
<div class="menu">
               <div class="navbar-header visible-xs">
                  <button data-target=".navbar-collapse" data-toggle="collapse" class="navbar-toggle collapsed" type="button"> <span class="sr-only">Toggle 		  						navigation</span> <span class="icon-bar"> </span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
                  <a href="#" class="navbar-brand">MENU</a> 
               </div>
            </div>
	
<div class="navbar-collapse menu_bg collapse">
    <div id="primary" class="clear-block nav navbar-nav col-sm-12 col-md-12 col-lg-12">
        			<div id="header-blocks">  <div class="region region-header">
    <div id="block-system-main-menu" class="block block-system block-menu block-odd block-header block-count-4">
  <div class="block-inner">

              
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/en" title="">Home</a></li>
<li class="expanded"><a href="/en" title="">Categories</a><ul class="menu"><li class="first leaf"><a href="/en/governance-politics" title="">Governance &amp; Politics</a></li>
<li class="leaf"><a href="/en/security-crime" title="">Security &amp; Crime</a></li>
<li class="leaf"><a href="/en/business-economics" title="">Business &amp; Economics</a></li>
<li class="leaf"><a href="/en/education" title="">Education</a></li>
<li class="leaf"><a href="/en/health" title="">Health</a></li>
<li class="leaf"><a href="/en/agriculture" title="">Agriculture</a></li>
<li class="leaf"><a href="/en/reconstruction" title="">Reconstruction</a></li>
<li class="leaf"><a href="/en/migration" title="">Migration</a></li>
<li class="leaf"><a href="/en/accidents-disasters" title="">Accidents &amp; Disasters</a></li>
<li class="leaf"><a href="/en/religion-culture" title="">Religion &amp; Culture</a></li>
<li class="leaf"><a href="/en/society" title="">Society</a></li>
<li class="leaf"><a href="/en/women" title="">Women</a></li>
<li class="leaf"><a href="/en/innovation-technology" title="">Innovation &amp; Technology</a></li>
<li class="leaf"><a href="/en/environment" title="">Environment </a></li>
<li class="leaf"><a href="/en/sports" title="">Sports</a></li>
<li class="last leaf"><a href="/en/data-journalism-stories" title="">Data</a></li>
</ul></li>
<li class="leaf"><a href="/en/about-us" title="">About Us</a></li>
<li class="last leaf"><a href="/en/user/register" title="">Subscribe</a></li>
</ul>    </div>

  </div>
</div>
<div id="block-block-47" class="block block-block block-even block-header block-count-5">
  <div class="block-inner">

              
    <div class="content">
      <div class="social_icon_up"><a class="fb_icon" href="https://www.facebook.com/pajhwoknews">f</a> <a class="tw_icon" href="https://twitter.com/pajhwok">t</a> <a class="gl_icon" href="https://plus.google.com/+Pajhwokafghannews">g</a> <a class="yb_icon" href="https://www.youtube.com/c/pajhwokafghannews">y</a> <a class="rss_icon" href="http://www.pajhwok.com/rss-feeds">r</a></div>
    </div>

  </div>
</div>
  </div>
</div>
		    </div>
           
</div>
			
</div>
	
      <div id="leaderboard" class="clearfix">
          <div class="region region-leaderboard">
    <div id="block-search-form" class="block block-search block-odd block-leaderboard block-count-6">
  <div class="block-inner">

              
    <div class="content">
      <form action="/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Ler5jsgdusiDn01iWCb1tqgsfaEt4iajS7sx4dHsMIc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>

  </div>
</div>
<div id="block-views-home_carousel-block_1" class="block block-views block-even block-leaderboard block-count-7">
  <div class="block-inner">

                  <h2 class="block-title">Latest News</h2>
          
    <div class="content">
      <div class="view view-home-carousel view-id-home_carousel view-display-id-block_1 Ticker-view view-dom-id-b27a9868a845c63d22ecb433edabb2c0">
        
  
  
      <div class="view-content">
      <!-- start scroll -->
<div class='view view-home_carousel'><div class='view-content view-content-home_carousel'><div id='views-ticker-fade-container-home_carousel'><ul id='views-ticker-bbc-home_carousel'><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack" class="active">  1US Service Member Killed, 2 wounded in insider attack</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2018/07/07/1-person-killed-5-injured-paktia-blast">1 person killed, 5 injured in Paktia blast</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2018/07/07/offensive-launched-chamtal-district-retake-key-areas">Offensive launched in Chamtal district to retake key areas</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2018/07/07/taliban-shut-39-schools-logar">Taliban shut 39 schools in Logar</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2018/07/07/govt-introduce-6-cabinet-picks-wolesi-jirga-soon">Govt to introduce 6 cabinet picks to Wolesi Jirga soon</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2018/07/07/4-people-killed-over-20-wounded-baghlan-accident">4 people killed, over 20 wounded in Baghlan accident</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2018/07/07/gas-price-gold-down-kabul">Gas price up, gold down in Kabul</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2018/07/07/government-strongly-believe-iec-independence-ceo">Government strongly believe on IEC independence: CEO</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2018/07/07/bridge-connecting-five-herat-districts-dilapidated-condition">Bridge connecting five Herat districts in dilapidated condition</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2018/07/07/kandahar-fruit-exporters-complain-bribes-delays">Kandahar fruit exporters complain of bribes, delays</a>  </span></li></ul></div></div></div>
<!-- end scroll -->
    </div>
  
  
  
  
  
  
</div>    </div>

  </div>
</div>
  </div>
      </div>
	
	
	

      
  <div class="wrap col-sm-12 col-xs-12 pull-left">
  
 
<div class="col-sm-3 col-xs-12 l_bar left_bar">
<div id="left_bar_inner">
		<div class="rbar_top pull-left text-center">
		<h2>Pajhwok Services</h2>
	</div>   
     <div class="region region-sidebar-first">
    <div id="block-block-12" class="block block-block block-odd block-sidebar-first block-count-8">
  <div class="block-inner">

                  <h2 class="block-title">SMS News Service </h2>
          
    <div class="content">
      <p><img alt="" src="/sites/pajhwok.com/files/images/1-General%20News%20Promotion%20P2.jpg" style="height: 213px; width: 300px;" /></p>
    </div>

  </div>
</div>
<div id="block-views-services-block_1" class="block block-views block-even block-sidebar-first block-count-9">
  <div class="block-inner">

                  <h2 class="block-title">Video Service</h2>
          
    <div class="content">
      <div class="view view-services view-id-services view-display-id-block_1 view-dom-id-a1f462bcc60ec11116211efed8fba77f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2017/03/30/3-killed-10-held-raid-senior-banker%E2%80%99s-residence-0">3 killed, 10 held in raid on senior banker’s residence</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div><a href="/video-0"><h3>More Videos</h3></a></div><span><a href="/video-0"></a></span>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-views-services-block" class="block block-views block-odd block-sidebar-first block-count-10">
  <div class="block-inner">

                  <h2 class="block-title">Photo Service</h2>
          
    <div class="content">
      <div class="view view-services view-id-services view-display-id-block view-dom-id-af001e226c038068423abc54fc02af3e">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
          <div class="views-slideshow-controls-top clearfix">
        <div id="views_slideshow_controls_text_services-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_services-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous"><a href="#">Previous</a></span>
  <span id="views_slideshow_controls_text_pause_services-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pause</a></span>
  <span id="views_slideshow_controls_text_next_services-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next"><a href="#">Next</a></span>
</div>
      </div>
    
    <div id="views_slideshow_cycle_main_services-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_services-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_services-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/518782"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2018/7/42535085094_ec0acb35a4.jpg?itok=4keIx55T" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/518781"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2018/7/43204326282_89b6f4227d.jpg?itok=pJBb72y8" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/518779"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2018/7/43204326732_2c96d23480.jpg?itok=y7a2ecAn" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/518777"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2018/7/42347556695_abd085a887.jpg?itok=z4-ngIyB" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/518773"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2018/7/29381840688_b7e699ea6a.jpg?itok=bQ3KFLOa" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/518770"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2018/7/43251217731_444755118f.jpg?itok=a4cVKft0" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/518769"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2018/7/29381245698_96117994da_b.jpg?itok=tNEyx0RH" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/518768"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2018/7/41441716120_7040115c87_b.jpg?itok=0ZfnWgDh" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/518766"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2018/7/29381235718_ede368362a_b.jpg?itok=lH4Jn2GV" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even views-row-last">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/518763"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2018/7/43251218541_82e6001752_b.jpg?itok=hSbWs8BC" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div><a href="/gallery"><h3>More Photos</h3></a></div><span><a href="/photo"></a></span>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-views-services-block_2" class="block block-views block-even block-sidebar-first block-count-11">
  <div class="block-inner">

                  <h2 class="block-title">Audio Service</h2>
          
    <div class="content">
      <div class="view view-services view-id-services view-display-id-block_2 view-dom-id-254c9168ed27bc0e52a29a7438d7cede">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-audio-file">        <div class="field-content"><ul class="graphic">
      <li><a href="https://www.pajhwok.com/sites/pajhwok.com/files/Pajhwok-%20Audio%20Mines%20Gold%20Report%20-%20Afghanistan%20mineral%20and%20extractive%20industries%20news%20portal.mp3?uuid=5b41b7852c644">Pajhwok- Audio Mines Gold Report - Afghanistan mineral and extractive industries news portal.mp3</a></li>
  </ul>
</div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div><a href="/audio"><h3>More Audio</h3></a></div><span><a href="/audio"></a></span>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-block-101" class="block block-block block-odd block-sidebar-first block-count-12">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="https://www.pajhwok.com/en/pajhwok-online-survey-questionnaire-trafficking-persons-tip"><img alt="" src="/sites/pajhwok.com/files/images/trafficing.jpg" style="border-style:solid; border-width:2px; height:157px; width:300px" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-30" class="block block-block block-even block-sidebar-first block-count-13">
  <div class="block-inner">

                  <h2 class="block-title">Election Coverage</h2>
          
    <div class="content">
      <div><a href="http://elections.pajhwok.com/en" target="_blank"><img alt="" height="170" src="/sites/pajhwok.com/files/images/Vote_af_.png" width="310" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-31" class="block block-block block-odd block-sidebar-first block-count-14">
  <div class="block-inner">

                  <h2 class="block-title">Special Mining Page</h2>
          
    <div class="content">
      <div><a href="http://mines.pajhwok.com" target="_blank"><img alt="" height="170" src="/sites/pajhwok.com/files/images/Special_Mining_Coverage.png" width="310" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-51" class="block block-block block-even block-sidebar-first block-count-15">
  <div class="block-inner">

                  <h2 class="block-title">Afghan Peace Process Special Page</h2>
          
    <div class="content">
      <div><a href="http://peace.pajhwok.com/en" target="_blank"><img alt="" height="170" src="/sites/pajhwok.com/files/images/PEACE.jpg" width="310" /></a></div>
    </div>

  </div>
</div>
<div id="block-views-media_release-block" class="block block-views block-odd block-sidebar-first block-count-16">
  <div class="block-inner">

                  <h2 class="block-title">Media Release Service</h2>
          
    <div class="content">
      <div class="view view-media-release view-id-media_release view-display-id-block view-dom-id-0db7714760d54cc6322832afe8ee4397">
            <div class="view-header">
      <div class="mr_icon_left"><img src="/sites/pajhwok.com/themes/pajhwok/images/Media_Release.png" alt="Media Release" width="40" height="40"></div>
<div class="mr_icon_right"><img src="/sites/pajhwok.com/themes/pajhwok/images/Media_Release_rt.png" alt="Media Release" width="40" height="40"></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2018/05/20/afghans-ontario-canada-solidarity-afghan-peace-sit">Afghans of Ontario-Canada In solidarity with the Afghan peace sit-In</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2018/05/15/government-officials-attend-sustainable-development-goals-workshop-jalalabad">Government Officials Attend Sustainable Development Goals Workshop  in Jalalabad </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2018/05/02/successful-conclusion-second-internet-governance-forum-afghanistan-igfa-2018">Successful Conclusion of the Second  Internet Governance Forum Afghanistan (IGFA) 2018</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class='view_all_links'><a href='/en/media-releases'>View all</a></div>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-block-39" class="block block-block block-even block-sidebar-first block-count-17">
  <div class="block-inner">

                  <h2 class="block-title">Addvertise With Pajhwok</h2>
          
    <div class="content">
      <div><a href="/en/advertise-pan-0" target="_blank"><img alt="" height="170" src="/sites/pajhwok.com/files/images/Addvertise_With_Pan.png" width="310" /></a></div>
<p class="rtecenter"><a href="/en/advertise-pan-0">Click Here for more information</a></p>
    </div>

  </div>
</div>
<div id="block-block-10" class="block block-block block-odd block-sidebar-first block-count-18">
  <div class="block-inner">

              
    <div class="content">
      <!-- Begin MailChimp Signup Form -->
<link href="/sites/pajhwok.com/themes/pajhwok/css/classic-081711.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div class="rbar_top pull-left text-center">
<h2>Daily Newsletter</h2>
</div>

<div class="rbar_news pull-left">
<div id="mc_embed_signup">
<form action="https://pajhwok.us2.list-manage.com/subscribe/post?u=9bc479db317862317124c998f&amp;id=8dfb80219e" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" target="_blank">
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Language </strong>

<ul>
    <li><input id="mce-group[5]-5-0" name="group[5][1]" type="checkbox" value="1" /><label for="mce-group[5]-5-0">Dari</label></li>
    <li><input checked="checked" id="mce-group[5]-5-1" name="group[5][2]" type="checkbox" value="2" /><label for="mce-group[5]-5-1">English</label></li>
    <li><input id="mce-group[5]-5-2" name="group[5][4]" type="checkbox" value="4" /><label for="mce-group[5]-5-2">Pashto</label></li>
</ul>
</div>

<div class="mc-field-group input-group"><strong>Sending Time (GMT / Kabul time)</strong>

<ul>
    <li><input id="mce-group[1173]-1173-0" name="group[1173][8]" type="checkbox" value="8" /><label for="mce-group[1173]-1173-0">Afternoon</label></li>
    <li><input checked="checked" id="mce-group[1173]-1173-1" name="group[1173][16]" type="checkbox" value="16" /><label for="mce-group[1173]-1173-1">Evening</label></li>
</ul>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none">&nbsp;</div>

<div class="response" id="mce-success-response" style="display:none">&nbsp;</div>
</div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</form>
</div>
</div>
<script type="text/javascript">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</script><!--End mc_embed_signup-->    </div>

  </div>
</div>
<div id="block-block-22" class="block block-block block-even block-sidebar-first block-count-19">
  <div class="block-inner">

                  <h2 class="block-title">Suggest a Story</h2>
          
    <div class="content">
      <p>Pajhwok is interested in your story suggestions. Please tell us your thoughts by clicking <a href="/en/suggest-story">here</a>.</p>
    </div>

  </div>
</div>
<div id="block-block-19" class="block block-block block-odd block-sidebar-first block-count-20">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="/en/country-profile-afghanistan">Background Profile on Afghanistan</a></div>
    </div>

  </div>
</div>
<div id="block-block-55" class="block block-block block-even block-sidebar-first block-count-21">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://pazhwakfoundation.com/" target="_blank"><img alt="" src="/sites/pajhwok.com/files/images/output_qE2ei7.gif" style="width: 300px; height: 145px;" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-33" class="block block-block block-odd block-sidebar-first block-count-22">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://www.pajhwok.com/en/parliament-member" target="_self">Parliament Election 2010</a></div>
    </div>

  </div>
</div>
<div id="block-block-21" class="block block-block block-even block-sidebar-first block-count-23">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://pajhwok.com/parliament">Know your Parliament (2011)</a></div>
    </div>

  </div>
</div>
  </div>
</div>
</div>
 
  
  <div class="col-sm-6 col-xs-12 m_bar">
  <div id="middle_inner"> 
                  <div class="row">
    <div id="content-column">
        
        <div id="main-content">
                                <h1 id="page-title">  1US Service Member Killed, 2 wounded in insider attack</h1>
                    
                      <div class="local-tasks"></div>
          
          
          <div id="content">
              <div class="region region-content">
    <div id="block-views-article_images-block" class="block block-views block-odd block-content block-count-24">
  <div class="block-inner">

              
    <div class="content">
      <div class="view view-article-images view-id-article_images view-display-id-block view-dom-id-a722de36a9713c6713706e3748749c1b">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_article_images-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_article_images-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_article_images-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-php-1">        <span class="field-content">    <img src="/sites/pajhwok.com/files/styles/home_carousel/public/photo/2018/3/39940000564_a760dee33c_z.jpg?itok=SgQpDjLX" /></span>  </div>  
  <h4 class="views-field views-field-name-i18n">        <span class="field-content"><a href="/en/security-crime">Security &amp; Crime</a></span>  </h4>  
  <div class="views-field views-field-php">        <span class="field-content"><p>Archive</p></span>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>

  </div>
</div>
<div id="block-system-main" class="block block-system block-even block-content block-count-25">
  <div class="block-inner">

              
    <div class="content">
      <div id="node-518827" class="node node-article node-promoted node-view">
  <div class="node-inner clearfix">

        		  <h2 class="node-title">
        <a href="/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack" rel="bookmark">  1US Service Member Killed, 2 wounded in insider attack</a>
      </h2>
    
    
          <div class="node-submitted">
              </div>
    
    <div class="node-content">
		<div class='journlist-creation-article'>
	  <div>By</div> <div class="field field-name-field-journalist field-type-node-reference field-label-hidden">
        <div class="field-item even"><a href="/en/journalist/javed-hamim-kakar-2">Javed Hamim Kakar</a></div>
  </div>
<div> On  </div><div>Jul 07, 2018 - 22:41</div>  </div>  
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
        <div class="field-item even"><p><a href="/en/afganistan/kabul" class="glossify-link">KABUL<img alt="info-icon" src="/sites/pajhwok.com/modules/contrib/glossify/info.png" /></a> (Pajhwok) One U.S. service member was killed and two others wounded during an apparent insider attack in southern <a href="/en/afghanistan" class="glossify-link">Afghanistan<img alt="info-icon" src="/sites/pajhwok.com/modules/contrib/glossify/info.png" /></a>, the alliance said.</p>
<p>The wounded service members, who are in stable condition, are currently being treated. The <a href="/en/nato" class="glossify-link">NATO<img alt="info-icon" src="/sites/pajhwok.com/modules/contrib/glossify/info.png" /></a> Resolute Support Mission said in a statement.</p>
<p>The incident is under investigation. The alliance added.</p>
<p>In accordance with U.S. Department of Defense policy, the name of the service member killed in action is being withheld until 24 hours after next of kin notification is complete. Additional information will be released as appropriate.</p>
<p>However, NATO did not disclose the exact details where the incident happened, but sources told Pajhwok that the incident happened in Uruzgan province Airport today.</p>
</div>
  </div>
<div class="field field-name-field-tags1 field-type-taxonomy-term-reference field-label-above clearfix">
      <h3 class="field-label">Tags:&nbsp;</h3>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/en/%D8%A7%D8%B1%D9%88%D8%B2%DA%AB%D8%A7%D9%86">اروزګان</a>      </li>
      </ul>
</div>

    </div>

<h2><div class='block-title'>Related Article</div></h2><div class="view view-tag-based-related-article view-id-tag_based_related_article view-display-id-block view-dom-id-b305e4aa9c2a3583d821dc180786962f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2018/07/07/1-person-killed-5-injured-paktia-blast">1 person killed, 5 injured in Paktia blast</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2018/07/07/offensive-launched-chamtal-district-retake-key-areas">Offensive launched in Chamtal district to retake key areas</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2018/07/07/10-including-4-security-personnel-killed-ghazni-attacks">10 including 4 security personnel killed in Ghazni attacks</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2018/07/07/3-civilians-killed-zabul-bomb-blast">3 civilians killed in Zabul bomb blast</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2018/07/07/highway-blocked-protests-qaisari-release-continue">Highway blocked as protests for Qaisari release continue</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><div><img alt="" src="/sites/pajhwok.com/files/images/EnglishSMS.png" style="height:138px; width:630px" /></div><div class="sharethis-wrapper"><span st_url="https://www.pajhwok.com/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack" st_title="  1US Service Member Killed, 2 wounded in insider attack @pajhwok" class="st_twitter_hcount" displaytext="twitter"></span>
<span st_url="https://www.pajhwok.com/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack" st_title="  1US Service Member Killed, 2 wounded in insider attack" class="st_facebook_hcount" displaytext="facebook"></span>
<span st_url="https://www.pajhwok.com/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack" st_title="  1US Service Member Killed, 2 wounded in insider attack" class="st_sharethis_hcount" displaytext="sharethis"></span>
<span st_url="https://www.pajhwok.com/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack" st_title="  1US Service Member Killed, 2 wounded in insider attack" class="st_googleplus_hcount" displaytext="googleplus"></span>
<span st_url="https://www.pajhwok.com/en/2018/07/07/1us-service-member-killed-2-wounded-insider-attack" st_title="  1US Service Member Killed, 2 wounded in insider attack" class="st_fblike_hcount" displaytext="fblike"></span>
<script type='text/javascript'>var switchTo5x = true;</script><script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({"publisher":"d5470a8efeab3596fed32078ebedbc9f","doNotCopy":"true"});</script></div>
          <div class="node-links">
        <ul class="links inline"><li class="statistics_counter first last"><span>1222 reads</span></li>
</ul>      </div>
    
    <div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form user-info-from-cookie" action="/en/comment/reply/518827" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">The content of this field is kept private and will not be shown publicly.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Homepage </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/en/filter/tips" target="_blank">More information about text formats</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-4"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-YHqgqFJ1-1yWgVceAoOI7uiVSLdP1jVNPIu6agOU_tk" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="edit-feed-me-wrapper"><div class="form-item form-type-textfield form-item-feed-me">
  <label for="edit-feed-me">feed me </label>
 <input type="text" id="edit-feed-me" name="feed_me" value="" size="20" maxlength="128" class="form-text" />
<div class="description">To prevent automated spam submissions leave this field empty.</div>
</div>
</div><div class="captcha"><input type="hidden" name="captcha_sid" value="112444223" />
<input type="hidden" name="captcha_token" value="89ca1e087b78339a005d051c54c36240" />
<img src="/en/image_captcha?sid=112444223&amp;ts=1531033476" width="180" height="60" alt="Image CAPTCHA" title="Image CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">What code is in the image? <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Enter the characters shown in the image.</div>
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Preview" class="form-submit" /></div></div></form>  </div>

  </div>
</div>
    </div>

  </div>
</div>
  </div>
						 
          </div>
       

      </div>
    </div>
    </div>
    </div>
    </div>
<div class="col-sm-3 col-xs-12 l_bar right_bar">
	<div class="rbar_top pull-left text-center">
		<h2>Advertisement</h2>
	</div> 
<div id="right_bar_inner">
    	  <div class="region region-sidebar-ad">
    <div id="block-views-advertisement-block_1" class="block block-views block-odd block-sidebar-ad block-count-26">
  <div class="block-inner">

                  <h2 class="block-title">Advertisement</h2>
          
    <div class="content">
      <div class="view view-advertisement view-id-advertisement view-display-id-block_1 view-dom-id-f0b5186545885b6c5cbf6a2463ebe548">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first pull-left">
      
  <div class="views-field views-field-field-add-script">        <div class="field-content"><div><a href="http://www.io-global.com/"><img alt="" src="/sites/pajhwok.com/files/images/ioGlobal_WebAd(2).jpg" style="border-style:solid; border-width:2px" /></a></div>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last pull-left">
      
  <div class="views-field views-field-field-add-script">        <div class="field-content"><div><a href="http://www.etilaatroz.com/"><img alt="" src="/sites/pajhwok.com/files/images/E-_Dev_Etilaatroz_Ads_300x300.gif" style="border-style:solid; border-width:2px; height:300px; width:300px" /></a></div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

  </div>
</div>
<div id="block-block-53" class="block block-block block-even block-sidebar-ad block-count-27">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://afghanistantimes.af/" target="_blank"><img alt="" height="150" src="/sites/pajhwok.com/files/output_FcMXVl.gif" width="300" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-85" class="block block-block block-odd block-sidebar-ad block-count-28">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://nai.org.af/media-directory/"><img alt="" src="/sites/pajhwok.com/files/images/compressed.jpg" style="border-style:solid; border-width:1px; height:100px; width:300px" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-62" class="block block-block block-even block-sidebar-ad block-count-29">
  <div class="block-inner">

                  <h2 class="block-title">Twitter Update</h2>
          
    <div class="content">
      <a class="twitter-timeline" href="https://twitter.com/pajhwok" data-widget-id="697735693699690496">Tweets by @pajhwok</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    </div>

  </div>
</div>
  </div>
		
	
</div> 
</div> 


  </div> <!-- /columns -->

  
    
    
            <div id="footer">
          <div class="region region-footer">
    <div id="block-block-27" class="block block-block block-odd block-footer block-count-30">
  <div class="block-inner">

              
    <div class="content">
      <p><a href="/en/about-us" title="About Us">About Us</a>  |  <a href="/en/contact-us" title="Contact">Contact</a>  |  <a href="/en/subscription-form" title="Subscription Form">Subscribe</a>  |  <a href="/en/terms-use-and-service" title="">Terms of Use</a>  |  <a href="https://plus.google.com/+Pajhwokafghannews" rel="publisher">Google+</a></p>
    </div>

  </div>
</div>
<div id="block-menu-menu-dari-footer-menu" class="block block-menu block-even block-footer block-count-31">
  <div class="block-inner">

              
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/en/node/246461" title="About us">درباره ما</a></li>
<li class="leaf"><a href="/en/node/111595" title="contact-us">تماس-با-ما</a></li>
<li class="leaf"><a href="/en/user/register" title="Subscribe">اشتراک</a></li>
<li class="last leaf"><a href="/en/node/246464" title="Terms of use">شرايط استفاده از خدمات</a></li>
</ul>    </div>

  </div>
</div>
<div id="block-menu-menu-pasto-footer-menu" class="block block-menu block-odd block-footer block-count-32">
  <div class="block-inner">

              
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/en/node/246462" title="About us">زموږ په اړه</a></li>
<li class="leaf"><a href="/en/node/111596" title="Contact us"> اړيکه</a></li>
<li class="leaf"><a href="/en/user/register" title="Subscribe">ګډون </a></li>
<li class="last leaf"><a href="/en/node/246465" title="Terms of use">خدمتونو-شرايط</a></li>
</ul>    </div>

  </div>
</div>
  </div>
              </div>
      </div>
  <script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_jv2svP2icEetyVZVJM4iDNfi8hFRDol8N8lK9zXjyg0.js"></script>

</body>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_j4RHCoWxokjUNvXnkESzhoabbsQIZgKTyT6HxnPYQag.js"></script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_txljaAUtiLF4297o72qjJ0upgJOta4Z2dOL9HtPP8wE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) { Drupal.behaviors.views_ticker_bbc = { attach: function (context) { $("#views-ticker-bbc-home_carousel").once(function() { var options = { newsList: "#views-ticker-bbc-home_carousel", startDelay: 10, placeHolder1: " |"}; $().newsTicker(options); }); }};})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_ocTi3gv55d4YA37rBwevBE18kkv0DdzbPWHe9iJL3NU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-18281406-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_iXpx_vimpEEOpvS_zRgSCia5yyrGMOZZmDlRdyjblMk.js"></script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_-vBs4jNp8UG0Dww57U3Qbb3q5jJ560jdoh2VJdL44Ck.js"></script>
<script type="text/javascript">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</script>
</html>
