<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:description" content="KABUL (Pajhwok): Participants of a survey say greater transparency and 
regular communication about the outcome of eac

" />
<meta property="og:url" content="https://www.pajhwok.com/en/2020/05/04/us-forced-admit-failure-war-terror-survey" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.pajhwok.com/en/2020/05/04/us-forced-admit-failure-war-terror-survey" />
<meta name="google-site-verification" content="zmXNXMsUqOXR83rQ-ex1fCQApKJHy-b74mjJ_Z0ZZFU" />
<meta name="twitter:description" content="KABUL (Pajhwok): Participants of a survey say greater transparency and 
regular communication about the outcome of eac

" />
<meta property="og:title" content="US forced to admit failure in war on terror: Survey" />
<link rel="shortcut icon" href="https://www.pajhwok.com/sites/pajhwok.com/files/favico_0.jpg" type="image/jpeg" />
<meta property="og:image" content="https://www.pajhwok.com/sites/pajhwok.com/files/photo/2020/5/96104504_1206257056387793_3371033579097161728_n.jpg" />
<meta name="description" content="KABUL (Pajhwok): Participants of a survey say greater transparency and regular commun" />
<meta name="robots" content="index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.pajhwok.com/en/2020/05/04/us-forced-admit-failure-war-terror-survey" />
<link rel="shortlink" href="https://www.pajhwok.com/en/node/571236" />
<meta name="revisit-after" content="1 day" />
  <title>US forced to admit failure in war on terror: Survey | Pajhwok Afghan News</title>
  <!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="https://www.pajhwok.com/sites/pajhwok.com/themes/pajhwok/css/custom-ie.css" media="all" />
	<![endif]-->
	 <meta name="viewport" content="initial-scale=1.0" />

  <style type="text/css" media="all">@import url("https://www.pajhwok.com/modules/system/system.base.css?q7u7ls");@import url("https://www.pajhwok.com/modules/system/system.menus.css?q7u7ls");@import url("https://www.pajhwok.com/modules/system/system.messages.css?q7u7ls");@import url("https://www.pajhwok.com/modules/system/system.theme.css?q7u7ls");</style>
<style type="text/css" media="screen">@import url("https://www.pajhwok.com/sites/all/modules/views_slideshow/views_slideshow.css?q7u7ls");</style>
<style type="text/css" media="all">@import url("https://www.pajhwok.com/sites/all/libraries/soundmanager2/demo/play-mp3-links/css/inlineplayer.css?q7u7ls");</style>
<style type="text/css" media="all">@import url("https://www.pajhwok.com/modules/aggregator/aggregator.css?q7u7ls");@import url("https://www.pajhwok.com/modules/comment/comment.css?q7u7ls");@import url("https://www.pajhwok.com/sites/all/modules/date/date_api/date.css?q7u7ls");@import url("https://www.pajhwok.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q7u7ls");@import url("https://www.pajhwok.com/modules/field/theme/field.css?q7u7ls");@import url("https://www.pajhwok.com/modules/node/node.css?q7u7ls");@import url("https://www.pajhwok.com/modules/poll/poll.css?q7u7ls");@import url("https://www.pajhwok.com/modules/search/search.css?q7u7ls");@import url("https://www.pajhwok.com/sites/pajhwok.com/modules/contrib/ubercart/uc_order/uc_order.css?q7u7ls");@import url("https://www.pajhwok.com/sites/pajhwok.com/modules/contrib/ubercart/uc_product/uc_product.css?q7u7ls");@import url("https://www.pajhwok.com/sites/pajhwok.com/modules/contrib/ubercart/uc_store/uc_store.css?q7u7ls");@import url("https://www.pajhwok.com/modules/user/user.css?q7u7ls");@import url("https://www.pajhwok.com/sites/all/modules/views/css/views.css?q7u7ls");@import url("https://www.pajhwok.com/sites/all/modules/ckeditor/css/ckeditor.css?q7u7ls");</style>
<style type="text/css" media="all">@import url("https://www.pajhwok.com/sites/all/modules/ctools/css/ctools.css?q7u7ls");@import url("https://www.pajhwok.com/sites/all/modules/panels/css/panels.css?q7u7ls");@import url("https://www.pajhwok.com/sites/all/modules/pollanon/pollanon.css?q7u7ls");@import url("https://www.pajhwok.com/modules/locale/locale.css?q7u7ls");@import url("https://www.pajhwok.com/sites/all/modules/views_ticker/views.ticker.scroller.css?q7u7ls");@import url("https://www.pajhwok.com/sites/all/modules/views_slideshow/views_slideshow_controls_text.css?q7u7ls");@import url("https://www.pajhwok.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?q7u7ls");@import url("https://www.pajhwok.com/modules/filter/filter.css?q7u7ls");@import url("https://www.pajhwok.com/sites/pajhwok.com/files/spamicide/feed_me.css?q7u7ls");@import url("https://www.pajhwok.com/sites/all/modules/hide_submit/hide_submit.css?q7u7ls");</style>
<style type="text/css" media="all">@import url("https://www.pajhwok.com/sites/pajhwok.com/themes/genesis/genesis/css/layout.css?q7u7ls");@import url("https://www.pajhwok.com/sites/pajhwok.com/themes/genesis/genesis/css/admin-styles.css?q7u7ls");@import url("https://www.pajhwok.com/sites/pajhwok.com/themes/pajhwok/css/bootstrap.css?q7u7ls");@import url("https://www.pajhwok.com/sites/pajhwok.com/themes/pajhwok/css/custom.css?q7u7ls");</style>
  </head>
<body id="genesis-1c" >

    <div id="container" class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-571236 node-type-article i18n-en section-2020">
      <div class="navbar menu_bg">
    <div class="navbar-inner">
       <div class="container-fluid">
          <div class="col-xs-12 col-sm-6 col-md-6 serch list-inline">
	             <div class="region region-language-search">
    <div id="block-locale-language" class="block block-locale block-odd block-language-search block-count-1">
  <div class="block-inner">

              
    <div class="content">
      <ul class="language-switcher-locale-url"><li class="dr first"><a href="/dr/2020/05/04/%D9%86%DB%8C%D9%85-%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%DA%A9-%DA%A9%D9%86%D9%86%D8%AF%D9%87-%D9%87%D8%A7%DB%8C-%D8%B3%D8%B1%D9%88%DB%8C-%D9%87%D8%AF%D9%81-%DA%AF%D9%81%D8%AA%DA%AF%D9%88-%D9%87%D8%A7%DB%8C-%D8%B5%D9%84%D8%AD-%D8%B1%D8%A7-%D8%B1%D8%B3%DB%8C%D8%AF%D9%86-%D8%A8%D9%87-%D8%AA%D9%88%D8%A7%D9%81%D9%82-%D8%B1%D9%88%DB%8C-%D8%AA%D9%82%D8%B3%DB%8C%D9%85-%D9%82%D8%AF%D8%B1%D8%AA-%D8%A8%D8%A7-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7%D9%86-%D9%85%DB%8C?multilink=switch" class="language-link" lang="dr" title="نیم اشتراک کننده های سروی هدف گفتگو های صلح را رسیدن به توافق روی تقسیم قدرت با طالبان می دانند">درى</a></li>
<li class="en active"><a href="/en/2020/05/04/us-forced-admit-failure-war-terror-survey?multilink=switch" class="language-link active" lang="en" title="US forced to admit failure in war on terror: Survey">English</a></li>
<li class="ps last"><a href="/ps/node/571236?multilink=switch" class="language-link" lang="ps">پښتو</a></li>
</ul>    </div>

  </div>
</div>
  </div>
          </div>
       <div class="col-md-6 pull-left login-block">
          <div class="pull-right login-block-inside">
	         <div class="region region-login-block">
    <div id="block-user-login" class="block block-user block-odd block-login-block block-count-2">
  <div class="block-inner">

                  <h2 class="block-title">User login</h2>
          
    <div class="content">
      <form autocomplete="off" action="/en/2020/05/04/us-forced-admit-failure-war-terror-survey?destination=node/571236" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="pull-left pad_r"> 
	<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2"> <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="USERID" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
	<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass"> <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="♦♦♦♦♦♦♦♦♦♦" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
	<input type="hidden" name="form_build_id" value="form--T8gZ-y4w8eFVne60b5bkqCiiIomx1ekX8_8tXbpacc" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="edit-feed-me-wrapper"><div class="form-item form-type-textfield form-item-feed-me">
  <label for="edit-feed-me--2">feed me </label>
 <input type="text" id="edit-feed-me--2" name="feed_me" value="" size="20" maxlength="128" class="form-text" />
<div class="description">To prevent automated spam submissions leave this field empty.</div>
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"></div></div>
<div class="pull-left login_butttons"> 
	<input class="btn form-submit" type="submit" id="edit-submit--2" name="op" value="Log In" />	<!-- <a href="/user/register" class="btn">Subscribe</a> -->
</div>


</div></form>    </div>

  </div>
</div>
  </div>
              
             </div>
          </div>
       </div>
    </div>
 </div>
  
    

    <div id="header" class="clearfix">
		<div>
		      	  
        <div id="branding">
                                    <div class="logo-site-name"><strong>
			 <span id="logo"> <a href="/en" title="Home page" rel="home"><img></img></a></span>

                              </strong></div>
                      
          
        </div> <!-- /branding -->
      </div>

   	  
    </div> <!-- /header -->
	
	
<div role="navigation" class="navbar navbar-default header-menu">
<div class="menu">
               <div class="navbar-header visible-xs">
                  <button data-target=".navbar-collapse" data-toggle="collapse" class="navbar-toggle collapsed" type="button"> <span class="sr-only">Toggle 		  						navigation</span> <span class="icon-bar"> </span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
                  <a href="#" class="navbar-brand">MENU</a> 
               </div>
            </div>
	
<div class="navbar-collapse menu_bg collapse">
    <div id="primary" class="clear-block nav navbar-nav col-sm-12 col-md-12 col-lg-12">
        			<div id="header-blocks">  <div class="region region-header">
    <div id="block-system-main-menu" class="block block-system block-menu block-odd block-header block-count-3">
  <div class="block-inner">

              
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/en" title="">Home</a></li>
<li class="expanded"><a href="/en" title="">Categories</a><ul class="menu"><li class="first leaf"><a href="/en/governance-politics" title="">Governance &amp; Politics</a></li>
<li class="leaf"><a href="/en/security-crime" title="">Security &amp; Crime</a></li>
<li class="leaf"><a href="/en/business-economics" title="">Business &amp; Economics</a></li>
<li class="leaf"><a href="/en/education" title="">Education</a></li>
<li class="leaf"><a href="/en/health" title="">Health</a></li>
<li class="leaf"><a href="/en/agriculture" title="">Agriculture</a></li>
<li class="leaf"><a href="/en/reconstruction" title="">Reconstruction</a></li>
<li class="leaf"><a href="/en/migration" title="">Migration</a></li>
<li class="leaf"><a href="/en/accidents-disasters" title="">Accidents &amp; Disasters</a></li>
<li class="leaf"><a href="/en/religion-culture" title="">Religion &amp; Culture</a></li>
<li class="leaf"><a href="/en/society" title="">Society</a></li>
<li class="leaf"><a href="/en/women" title="">Women</a></li>
<li class="leaf"><a href="/en/innovation-technology" title="">Innovation &amp; Technology</a></li>
<li class="leaf"><a href="/en/environment" title="">Environment </a></li>
<li class="leaf"><a href="/en/sports" title="">Sports</a></li>
<li class="last leaf"><a href="/en/data-journalism-stories" title="">Data</a></li>
</ul></li>
<li class="leaf"><a href="/en/user/register" title="">Subscribe</a></li>
<li class="leaf"><a href="/en/video_gallery" title="">Videos</a></li>
<li class="leaf"><a href="/en/photo_gallery" title="">Photos</a></li>
<li class="last leaf"><a href="/en/about-us" title="">About Us</a></li>
</ul>    </div>

  </div>
</div>
<div id="block-block-47" class="block block-block block-even block-header block-count-4">
  <div class="block-inner">

              
    <div class="content">
      <div class="social_icon_up"><a class="fb_icon" href="https://www.facebook.com/pajhwoknews">f</a> <a class="tw_icon" href="https://twitter.com/pajhwok">t</a> <a class="gl_icon" href="https://plus.google.com/+Pajhwokafghannews">g</a> <a class="yb_icon" href="https://www.youtube.com/c/pajhwokafghannews">y</a> <a class="rss_icon" href="http://www.pajhwok.com/rss-feeds">r</a></div>
    </div>

  </div>
</div>
  </div>
</div>
		    </div>
           
</div>
			
</div>
	
      <div id="leaderboard" class="clearfix">
          <div class="region region-leaderboard">
    <div id="block-search-form" class="block block-search block-odd block-leaderboard block-count-5">
  <div class="block-inner">

              
    <div class="content">
      <form action="/en/2020/05/04/us-forced-admit-failure-war-terror-survey" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-TuVGBFmmAxkvZ3YkRcAj-VqNV2dmfcJoEauYOdw2tJg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>

  </div>
</div>
<div id="block-views-home_carousel-block_1" class="block block-views block-even block-leaderboard block-count-6">
  <div class="block-inner">

                  <h2 class="block-title">Latest News</h2>
          
    <div class="content">
      <div class="view view-home-carousel view-id-home_carousel view-display-id-block_1 Ticker-view view-dom-id-180c63beffb98738e9eb8f8a5f2ab6c3">
        
  
  
      <div class="view-content">
      <!-- start scroll -->
<div class='view view-home_carousel'><div class='view-content view-content-home_carousel'><div id='views-ticker-fade-container-home_carousel'><ul id='views-ticker-bbc-home_carousel'><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2020/05/04/us-forced-admit-failure-war-terror-survey" class="active">US forced to admit failure in war on terror: Survey</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2020/05/04/afghans-losing-trust-peace-bid-due-rebel-attacks">Afghans losing trust in peace bid due to rebel attacks</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2020/05/04/nato-chief-appoints-new-scr-afghanistan">NATO chief appoints new SCR for Afghanistan</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2020/05/04/45-taliban-killed-clashes-afghan-forces">45 Taliban killed in clashes with Afghan forces </a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2020/05/04/afghanistan%E2%80%99s-covid-19-cases-reach-2894">Afghanistan’s Covid-19 cases reach 2,894</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2020/05/04/2-suspects-among-6-arrested-nangarhar">2 IS suspects among 6 arrested in Nangarhar</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2020/05/04/18-crime-suspects-arrested-kabul-moi">18 crime suspects arrested in Kabul: MoI</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2020/05/04/russia-sees-10000-covid-19-cases-single-day">Russia sees 10,000 Covid-19 cases in a single day</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2020/05/04/nsc-confirms-release-98-taliban-prisoners">NSC confirms release of 98 Taliban prisoners</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2020/05/04/5-ana-soldiers-killed-helmand-truck-bombing">5 ANA soldiers killed in Helmand truck bombing</a>  </span></li></ul></div></div></div>
<!-- end scroll -->
    </div>
  
  
  
  
  
  
</div>    </div>

  </div>
</div>
  </div>
      </div>
	
	
	

      
  <div class="wrap col-sm-12 col-xs-12 pull-left">
  
 
<div class="col-sm-3 col-xs-12 l_bar left_bar">
<div id="left_bar_inner">
		<div class="rbar_top pull-left text-center">
		<h2>Pajhwok Services</h2>
	</div>   
     <div class="region region-sidebar-first">
    <div id="block-block-105" class="block block-block block-odd block-sidebar-first block-count-7">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="https://factcheck.pajhwok.com"><img alt="" src="/sites/pajhwok.com/files/images/PAN-FC-FB-SM-EN.jpg" style="height:300px; width:300px" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-12" class="block block-block block-even block-sidebar-first block-count-8">
  <div class="block-inner">

                  <h2 class="block-title">SMS News Service </h2>
          
    <div class="content">
      <div><img alt="" src="/sites/pajhwok.com/files/images/sidebar%20-%20website_English.png" style="height: 210px; width: 300px;" /></div>
    </div>

  </div>
</div>
<div id="block-views-services-block_1" class="block block-views block-odd block-sidebar-first block-count-9">
  <div class="block-inner">

                  <h2 class="block-title">Video Service</h2>
          
    <div class="content">
      <div class="view view-services view-id-services view-display-id-block_1 view-dom-id-f83759ed64cf07e435a0a690a2d80be7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-php">        <span class="field-content"><iframe width="853" height="480" src="https://www.youtube.com/embed/Cq9kaEMSqD4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2019/05/12/%D8%AA%D8%B1%D8%A7%D9%86%D9%87-%D8%B5%D9%84%D8%AD-%D8%AF%D8%B1%DB%8C">ترانه صلح دری</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div><a href="/video-0"><h3>More Videos</h3></a></div><span><a href="/video-0"></a></span>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-views-services-block" class="block block-views block-even block-sidebar-first block-count-10">
  <div class="block-inner">

                  <h2 class="block-title">Photo Service</h2>
          
    <div class="content">
      <div class="view view-services view-id-services view-display-id-block view-dom-id-58e9639ea7dcb3f561bd29c506ade549">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
          <div class="views-slideshow-controls-top clearfix">
        <div id="views_slideshow_controls_text_services-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_services-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous"><a href="#">Previous</a></span>
  <span id="views_slideshow_controls_text_pause_services-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pause</a></span>
  <span id="views_slideshow_controls_text_next_services-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next"><a href="#">Next</a></span>
</div>
      </div>
    
    <div id="views_slideshow_cycle_main_services-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_services-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_services-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks_without_watermark/public/photo/2020/5/95722860_699189237497783_8069860661439496192_n.jpg?itok=bQezWrqx" width="306" height="170" alt="" /></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks_without_watermark/public/photo/2020/5/download.jpg?itok=u2MakjXn" width="306" height="170" alt="" /></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks_without_watermark/public/photo/2020/5/merlin_170836734_a23fc15c-b786-41e6-aad9-e46581c6823b-jumbo.jpg?itok=Ul-ejFoN" width="306" height="170" alt="" /></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/571021"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2020/4/95096600_235035664262985_3190463129519652864_n.png?itok=BeROK30S" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks_without_watermark/public/photo/2020/4/95427896_3143991595652421_3349927873581416448_n.jpg?itok=K-1JiMiZ" width="306" height="170" alt="" /></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/570973"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2020/4/49836420586_837498a979_b.jpg?itok=0JOw1r5B" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/570972"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2020/4/WhatsApp%20Image%202020-04-30%20at%2010.07.17.jpeg?itok=pqoBBuZZ" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks_without_watermark/public/photo/2020/4/972343b4952d1d3547391031bb810d9e_XL.jpg?itok=vUMmiuQC" width="306" height="170" alt="" /></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/570952"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2020/4/IMG-20200429-WA0051.jpg?itok=L0c5ejZV" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even views-row-last">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/570950"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2020/4/vvffff.jpg?itok=9sg8P1L9" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div><a href="/gallery"><h3>More Photos</h3></a></div><span><a href="/photo"></a></span>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-views-services-block_2" class="block block-views block-odd block-sidebar-first block-count-11">
  <div class="block-inner">

                  <h2 class="block-title">Audio Service</h2>
          
    <div class="content">
      <div class="view view-services view-id-services view-display-id-block_2 view-dom-id-5cdb0c0d95ed5624b4807c975c389a84">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-audio-file">        <div class="field-content"><ul class="graphic">
      <li><a href="https://www.pajhwok.com/sites/pajhwok.com/files/Pajhwok-%20Audio%20Mines%20Gold%20Report%20-%20Afghanistan%20mineral%20and%20extractive%20industries%20news%20portal.mp3?uuid=5eb04c19a7f22">Pajhwok- Audio Mines Gold Report - Afghanistan mineral and extractive industries news portal.mp3</a></li>
  </ul>
</div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div><a href="/audio"><h3>More Audio</h3></a></div><span><a href="/audio"></a></span>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-block-101" class="block block-block block-even block-sidebar-first block-count-12">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="https://www.pajhwok.com/en/pajhwok-online-survey-questionnaire-trafficking-persons-tip"><img alt="" src="/sites/pajhwok.com/files/images/trafficing.jpg" style="border-style:solid; border-width:2px; height:157px; width:300px" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-30" class="block block-block block-odd block-sidebar-first block-count-13">
  <div class="block-inner">

                  <h2 class="block-title">Election Coverage</h2>
          
    <div class="content">
      <div><a href="http://elections.pajhwok.com/en" target="_blank"><img alt="" height="170" src="/sites/pajhwok.com/files/images/Vote_af_.png" width="310" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-31" class="block block-block block-even block-sidebar-first block-count-14">
  <div class="block-inner">

                  <h2 class="block-title">Special Mining Page</h2>
          
    <div class="content">
      <div><a href="http://mines.pajhwok.com" target="_blank"><img alt="" height="170" src="/sites/pajhwok.com/files/images/Special_Mining_Coverage.png" width="310" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-51" class="block block-block block-odd block-sidebar-first block-count-15">
  <div class="block-inner">

                  <h2 class="block-title">Afghan Peace Process Special Page</h2>
          
    <div class="content">
      <div><a href="http://peace.pajhwok.com/en" target="_blank"><img alt="" height="170" src="/sites/pajhwok.com/files/images/PEACE.jpg" width="310" /></a></div>
    </div>

  </div>
</div>
<div id="block-views-media_release-block" class="block block-views block-even block-sidebar-first block-count-16">
  <div class="block-inner">

                  <h2 class="block-title">Media Release Service</h2>
          
    <div class="content">
      <div class="view view-media-release view-id-media_release view-display-id-block view-dom-id-519f356c213acec0f9249f0aded3cc43">
            <div class="view-header">
      <div class="mr_icon_left"><img src="/sites/pajhwok.com/themes/pajhwok/images/Media_Release.png" alt="Media Release" width="40" height="40"></div>
<div class="mr_icon_right"><img src="/sites/pajhwok.com/themes/pajhwok/images/Media_Release_rt.png" alt="Media Release" width="40" height="40"></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2020/05/03/afghan-media-freedoms-must-be-preserved-un">Afghan media freedoms must be preserved: UN</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2020/02/04/rsf-backs-afghan-media-call-access-state-held-information">RSF backs Afghan media call for access to state-held information</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2019/08/01/movement-growing-elevate-afghans-voices-womens-rights-their-rightful-place-peace-building">The movement is growing to elevate Afghan&#039;s voices on women&#039;s rights to their rightful place in peace-building.</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class='view_all_links'><a href='/en/media-releases'>View all</a></div>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-block-39" class="block block-block block-odd block-sidebar-first block-count-17">
  <div class="block-inner">

                  <h2 class="block-title">Addvertise With Pajhwok</h2>
          
    <div class="content">
      <div><a href="/en/advertise-pan-0" target="_blank"><img alt="" height="170" src="/sites/pajhwok.com/files/images/Addvertise_With_Pan.png" width="310" /></a></div>
<p class="rtecenter"><a href="/en/advertise-pan-0">Click Here for more information</a></p>
    </div>

  </div>
</div>
<div id="block-block-10" class="block block-block block-even block-sidebar-first block-count-18">
  <div class="block-inner">

              
    <div class="content">
      <!-- Begin MailChimp Signup Form -->
<link href="/sites/pajhwok.com/themes/pajhwok/css/classic-081711.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div class="rbar_top pull-left text-center">
<h2>Daily Newsletter</h2>
</div>

<div class="rbar_news pull-left">
<div id="mc_embed_signup">
<form action="https://pajhwok.us2.list-manage.com/subscribe/post?u=9bc479db317862317124c998f&amp;id=8dfb80219e" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" target="_blank">
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Language </strong>

<ul>
    <li><input id="mce-group[5]-5-0" name="group[5][1]" type="checkbox" value="1" /><label for="mce-group[5]-5-0">Dari</label></li>
    <li><input checked="checked" id="mce-group[5]-5-1" name="group[5][2]" type="checkbox" value="2" /><label for="mce-group[5]-5-1">English</label></li>
    <li><input id="mce-group[5]-5-2" name="group[5][4]" type="checkbox" value="4" /><label for="mce-group[5]-5-2">Pashto</label></li>
</ul>
</div>

<div class="mc-field-group input-group"><strong>Sending Time (GMT / Kabul time)</strong>

<ul>
    <li><input id="mce-group[1173]-1173-0" name="group[1173][8]" type="checkbox" value="8" /><label for="mce-group[1173]-1173-0">Afternoon</label></li>
    <li><input checked="checked" id="mce-group[1173]-1173-1" name="group[1173][16]" type="checkbox" value="16" /><label for="mce-group[1173]-1173-1">Evening</label></li>
</ul>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none">&nbsp;</div>

<div class="response" id="mce-success-response" style="display:none">&nbsp;</div>
</div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</form>
</div>
</div>
<script type="text/javascript">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</script><!--End mc_embed_signup-->    </div>

  </div>
</div>
<div id="block-block-22" class="block block-block block-odd block-sidebar-first block-count-19">
  <div class="block-inner">

                  <h2 class="block-title">Suggest a Story</h2>
          
    <div class="content">
      <p>Pajhwok is interested in your story suggestions. Please tell us your thoughts by clicking <a href="/en/suggest-story">here</a>.</p>
    </div>

  </div>
</div>
<div id="block-block-19" class="block block-block block-even block-sidebar-first block-count-20">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="/en/country-profile-afghanistan">Background Profile on Afghanistan</a></div>
    </div>

  </div>
</div>
<div id="block-block-55" class="block block-block block-odd block-sidebar-first block-count-21">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://pazhwakfoundation.com/" target="_blank"><img alt="" src="/sites/pajhwok.com/files/images/output_qE2ei7.gif" style="width: 300px; height: 145px;" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-33" class="block block-block block-even block-sidebar-first block-count-22">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://www.pajhwok.com/en/parliament-member" target="_self">Parliament Election 2010</a></div>
    </div>

  </div>
</div>
<div id="block-block-21" class="block block-block block-odd block-sidebar-first block-count-23">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://pajhwok.com/parliament">Know your Parliament (2011)</a></div>
    </div>

  </div>
</div>
  </div>
</div>
</div>
 
  
  <div class="col-sm-6 col-xs-12 m_bar">
  <div id="middle_inner"> 
                  <div class="row">
    <div id="content-column">
        
        <div id="main-content">
                                <h1 id="page-title">US forced to admit failure in war on terror: Survey</h1>
                    
                      <div class="local-tasks"></div>
          
          
          <div id="content">
              <div class="region region-content">
    <div id="block-views-article_images-block" class="block block-views block-odd block-content block-count-24">
  <div class="block-inner">

              
    <div class="content">
      <div class="view view-article-images view-id-article_images view-display-id-block view-dom-id-4586b730cb719c0ab43a496c85cdc735">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_article_images-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_article_images-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_article_images-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-php-1">        <span class="field-content">    <img src="/sites/pajhwok.com/files/styles/home_carousel_without_watermark/public/photo/2020/5/96104504_1206257056387793_3371033579097161728_n.jpg?itok=Fne-ETFL" /></span>  </div>  
  <h4 class="views-field views-field-name-i18n">        <span class="field-content"><a href="/en/governance-politics">Governance &amp; Politics</a></span>  </h4>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>

  </div>
</div>
<div id="block-system-main" class="block block-system block-even block-content block-count-25">
  <div class="block-inner">

              
    <div class="content">
      <div id="node-571236" class="node node-article node-promoted node-view">
  <div class="node-inner clearfix">

        		  <h2 class="node-title">
        <a href="/en/2020/05/04/us-forced-admit-failure-war-terror-survey" rel="bookmark">US forced to admit failure in war on terror: Survey</a>
      </h2>
    
    
          <div class="node-submitted">
              </div>
    
    <div class="node-content">
		<div class='journlist-creation-article'>
	  <div>By</div> <div class="field field-name-field-journalist field-type-node-reference field-label-hidden">
        <div class="field-item even"><a href="/en/node/251343">Zarghona Salehai</a></div>
  </div>
<div> On  </div><div>May 04, 2020 - 19:43</div>  </div>  
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
        <div class="field-item even"><p><a href="/en/afganistan/kabul" class="glossify-link">KABUL<img alt="info-icon" src="/sites/pajhwok.com/modules/contrib/glossify/info.png" /></a> (Pajhwok): Participants of a survey say greater transparency and regular communication about the outcome of each round of peace talks would help alleviate Afghans’ mistrust in the process.</p>
<p>The report, an initiative of Rumi Consultancy, was prepared after three months of intense research by a team of 19 professionals, the consultancy said in a statement on Monday.</p>
<p>It said 85 percent of participants said they had heard about the peace talks, while the remaining 15 percent had not. Access to social media was the most significant explanatory variable in participants' awareness of the peace talks, with a 21% disparity in social media access between those who had heard and those who had not.</p>
<p>The report said  63% of participants felt that their source did not provide sufficient information about the peace talks. Participants most often attributed this lack of information to the closed-door nature of the negotiations.</p>
<p>The Afghan government's absence from formal discussions between the US and the <a href="/en/taliban" class="glossify-link">Taliban<img alt="info-icon" src="/sites/pajhwok.com/modules/contrib/glossify/info.png" /></a> also heightened participants' suspicions about the process. Participants noted that greater transparency and regular communication about the outcome of each round of talks would help alleviate their mistrust.</p>
<p>As many as 61% of participants identified social media as their preferred source of information, citing its 24/7 availability, interactive nature, instant updates, entertainment value, and the accuracy of the information it provided.</p>
<p>When asked about best source of information on peace talks, referred to efforts made by international stakeholders to communicate developments in the negotiations.</p>
<p>“This reveals serious shortcomings in international parties' attempts to convey accurate and comprehensive information from the top down.”</p>
<p>The report said nearly half of participants believed that the main aim of the peace talks was to determine a power sharing arrangement with the Taliban. Furthermore, 2 in 5 participants viewed the expected US withdrawal from <a href="/en/afghanistan" class="glossify-link">Afghanistan<img alt="info-icon" src="/sites/pajhwok.com/modules/contrib/glossify/info.png" /></a> as evidence that the US has failed in the war effort.</p>
<p>While 46% of participants considered a successful ceasefire a vital test of whether the peace talks would make real progress.</p>
<p>When asked about the use of the term 'peace talks' for the negotiations, more than</p>
<p>one-thirds of participants expressed serious skepticism about the talks being intended to bring peace to Afghanistan. Rather, they saw the talks as a way for the US to secure a safe exit for its troops.</p>
<p>Participants derided the negotiations with phrases like 'anything but peace talks', 'waste of time', and 'a joke'. Less than one-third of participants felt that the term 'peace talks' accurately reflected the purpose of negotiations.</p>
<p>In the survey report, 64% of participants wanted to know the implications of peace talks for the country's stability, predicating other issues-like <a href="/en/women" class="glossify-link">women<img alt="info-icon" src="/sites/pajhwok.com/modules/contrib/glossify/info.png" /></a>'s rights, <a href="/en/education" class="glossify-link">education<img alt="info-icon" src="/sites/pajhwok.com/modules/contrib/glossify/info.png" /></a>, and national <a href="/en/reconstruction" class="glossify-link">reconstruction<img alt="info-icon" src="/sites/pajhwok.com/modules/contrib/glossify/info.png" /></a> on national stability and security. Both male and female participants consistently emphasized the importance of children's education and the need to preserve gains in this area.</p>
<p>Women were especially anxious about the future of their rights. Many participants</p>
<p>expressed suspicion about the US motives in the talks and 1 in 4 participants stated</p>
<p>that they had no idea what was being agreed on due to the secretive nature of the talks</p>
<p>and unclear, inconsistent communications from the involved parties.</p>
<p>More than one-thirds of participants who expressed interest in the peace talks' effect on</p>
<p>national stability also expressed interest in national reconstruction.</p>
<p>These two concerns, peace and development, were closely related in the minds of many participants.</p>
<p>Data from the survey and focus group discussions along with input from provincial</p>
<p>researchers reveals a widespread narrative among Afghans that the US has been forced to admit failure in winning the 'war on terror' and is merely seeking an exit strategy from Afghanistan, with little regard for how this will affect the country's peace and stability.</p>
<p>In this light, peace talks were merely a public relations tactic to justify a US withdrawal.</p>
<p>The prevalence and plausibility of this narrative for Afghans suggests that policymakers and other stakeholders must dramatically revamp their approach to communications.</p>
<p>nh/ma</p>
</div>
  </div>
<div class="field field-name-field-tags1 field-type-taxonomy-term-reference field-label-above clearfix">
      <h3 class="field-label">Tags:&nbsp;</h3>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/en/peace">peace</a>      </li>
      </ul>
</div>

    </div>

<h2><div class='block-title'>Related Article</div></h2><div class="view view-tag-based-related-article view-id-tag_based_related_article view-display-id-block view-dom-id-2f6b32a6e31c3a303f489bf90220f765">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2020/05/04/afghans-losing-trust-peace-bid-due-rebel-attacks">Afghans losing trust in peace bid due to rebel attacks</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2020/05/04/nato-chief-appoints-new-scr-afghanistan">NATO chief appoints new SCR for Afghanistan</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2020/05/04/nearly-90b-afs-approved-war-covid-19">Nearly 90b afs approved for war on Covid-19 </a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2020/05/04/pakistan-seeks-check-violence-afghanistan">Pakistan seeks check on violence in Afghanistan</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2020/05/03/mohib-talks-peace-russian-germany-envois">Mohib talks peace with Russian, Germany envois</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><div><img alt="" src="/sites/pajhwok.com/files/images/EnglishSMS.png" style="height:138px; width:630px" /></div><div class="sharethis-wrapper"><span st_url="https://www.pajhwok.com/en/2020/05/04/us-forced-admit-failure-war-terror-survey" st_title="US forced to admit failure in war on terror: Survey @pajhwok" class="st_twitter_hcount" displaytext="twitter"></span>
<span st_url="https://www.pajhwok.com/en/2020/05/04/us-forced-admit-failure-war-terror-survey" st_title="US forced to admit failure in war on terror: Survey" class="st_facebook_hcount" displaytext="facebook"></span>
<span st_url="https://www.pajhwok.com/en/2020/05/04/us-forced-admit-failure-war-terror-survey" st_title="US forced to admit failure in war on terror: Survey" class="st_sharethis_hcount" displaytext="sharethis"></span>
<span st_url="https://www.pajhwok.com/en/2020/05/04/us-forced-admit-failure-war-terror-survey" st_title="US forced to admit failure in war on terror: Survey" class="st_googleplus_hcount" displaytext="googleplus"></span>
<span st_url="https://www.pajhwok.com/en/2020/05/04/us-forced-admit-failure-war-terror-survey" st_title="US forced to admit failure in war on terror: Survey" class="st_fblike_hcount" displaytext="fblike"></span>
<script type='text/javascript'>var switchTo5x = true;</script><script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({"publisher":"d5470a8efeab3596fed32078ebedbc9f","doNotCopy":"true"});</script></div>
          <div class="node-links">
        <ul class="links inline"><li class="statistics_counter first last"><span>397 reads</span></li>
</ul>      </div>
    
    <div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form user-info-from-cookie" action="/en/comment/reply/571236" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">E-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">The content of this field is kept private and will not be shown publicly.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage">Homepage </label>
 <input type="text" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/en/filter/tips" target="_blank">More information about text formats</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-4"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-gthh4_gRvyB-lHoCeUjBSIznyTvW3ufumEhrzvon6TY" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="edit-feed-me-wrapper"><div class="form-item form-type-textfield form-item-feed-me">
  <label for="edit-feed-me">feed me </label>
 <input type="text" id="edit-feed-me" name="feed_me" value="" size="20" maxlength="128" class="form-text" />
<div class="description">To prevent automated spam submissions leave this field empty.</div>
</div>
</div><div class="captcha"><input type="hidden" name="captcha_sid" value="225177979" />
<input type="hidden" name="captcha_token" value="ffcdece40103d2051e6417452e972a05" />
<img src="/en/image_captcha?sid=225177979&amp;ts=1588612121" width="180" height="60" alt="Image CAPTCHA" title="Image CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">What code is in the image? <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Enter the characters shown in the image.</div>
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Preview" class="form-submit" /></div></div></form>  </div>

  </div>
</div>
    </div>

  </div>
</div>
  </div>
						 
          </div>
       

      </div>
    </div>
    </div>
    </div>
    </div>
<div class="col-sm-3 col-xs-12 l_bar right_bar">
	<div class="rbar_top pull-left text-center">
		<h2>Advertisement</h2>
	</div> 
<div id="right_bar_inner">
    	  <div class="region region-sidebar-ad">
    <div id="block-views-advertisement-block_1" class="block block-views block-odd block-sidebar-ad block-count-26">
  <div class="block-inner">

                  <h2 class="block-title">Advertisement</h2>
          
    <div class="content">
      <div class="view view-advertisement view-id-advertisement view-display-id-block_1 view-dom-id-f1b942915c66912fdb17e1c65bf9f7ec">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first pull-left">
      
  <div class="views-field views-field-field-add-script">        <div class="field-content"><div><a href="http://www.io-global.com/"><img alt="" src="/sites/pajhwok.com/files/images/ioGlobal_WebAd(2).jpg" style="border-style:solid; border-width:2px" /></a></div>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even pull-left">
      
  <div class="views-field views-field-field-link">        <div class="field-content"><a href="https://etisalat.af/"></a></div>  </div>  
  <div class="views-field views-field-field-add-script">        <div class="field-content"><div><a href="https://etisalat.af/" target="_blank"><img alt="Etisalat Get more data, Etisalat Afghanistan" src="/sites/pajhwok.com/files/images/ezgif-4-978245397bdb-min.gif" style="height:300px; width:300px" /></a></div>
</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last pull-left">
      
  <div class="views-field views-field-field-add-script">        <div class="field-content"><div><img alt="" src="/sites/pajhwok.com/files/images/EN.gif" style="border-style:solid; border-width:2px; height:300px; width:300px" /></div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

  </div>
</div>
<div id="block-block-53" class="block block-block block-even block-sidebar-ad block-count-27">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://afghanistantimes.af/" target="_blank"><img alt="" height="150" src="/sites/pajhwok.com/files/output_FcMXVl.gif" width="300" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-62" class="block block-block block-odd block-sidebar-ad block-count-28">
  <div class="block-inner">

                  <h2 class="block-title">Twitter Update</h2>
          
    <div class="content">
      <a class="twitter-timeline" href="https://twitter.com/pajhwok" data-widget-id="697735693699690496">Tweets by @pajhwok</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    </div>

  </div>
</div>
  </div>
		
	
</div> 
</div> 


  </div> <!-- /columns -->

  
    
    
            <div id="footer">
          <div class="region region-footer">
    <div id="block-block-27" class="block block-block block-odd block-footer block-count-29">
  <div class="block-inner">

              
    <div class="content">
      <p><a href="/en/about-us" title="About Us">About Us</a>  |  <a href="/en/contact-us" title="Contact">Contact</a>  |  <a href="/en/subscription-form" title="Subscription Form">Subscribe</a>  |  <a href="/en/terms-use-and-service" title="">Terms of Use</a>  |  <a href="https://plus.google.com/+Pajhwokafghannews" rel="publisher">Google+</a></p>
    </div>

  </div>
</div>
<div id="block-menu-menu-dari-footer-menu" class="block block-menu block-even block-footer block-count-30">
  <div class="block-inner">

              
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/en/node/246461" title="About us">درباره ما</a></li>
<li class="leaf"><a href="/en/node/111595" title="contact-us">تماس-با-ما</a></li>
<li class="leaf"><a href="/en/user/register" title="Subscribe">اشتراک</a></li>
<li class="last leaf"><a href="/en/node/246464" title="Terms of use">شرايط استفاده از خدمات</a></li>
</ul>    </div>

  </div>
</div>
<div id="block-menu-menu-pasto-footer-menu" class="block block-menu block-odd block-footer block-count-31">
  <div class="block-inner">

              
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/en/node/246462" title="About us">زموږ په اړه</a></li>
<li class="leaf"><a href="/en/node/111596" title="Contact us"> اړيکه</a></li>
<li class="leaf"><a href="/en/user/register" title="Subscribe">ګډون </a></li>
<li class="last leaf"><a href="/en/node/246465" title="Terms of use">خدمتونو-شرايط</a></li>
</ul>    </div>

  </div>
</div>
  </div>
              </div>
      </div>
  <script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_jv2svP2icEetyVZVJM4iDNfi8hFRDol8N8lK9zXjyg0.js"></script>

</body>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_j4RHCoWxokjUNvXnkESzhoabbsQIZgKTyT6HxnPYQag.js"></script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_txljaAUtiLF4297o72qjJ0upgJOta4Z2dOL9HtPP8wE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) { Drupal.behaviors.views_ticker_bbc = { attach: function (context) { $("#views-ticker-bbc-home_carousel").once(function() { var options = { newsList: "#views-ticker-bbc-home_carousel", startDelay: 10, placeHolder1: " |"}; $().newsTicker(options); }); }};})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_ocTi3gv55d4YA37rBwevBE18kkv0DdzbPWHe9iJL3NU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-18281406-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_iXpx_vimpEEOpvS_zRgSCia5yyrGMOZZmDlRdyjblMk.js"></script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_-vBs4jNp8UG0Dww57U3Qbb3q5jJ560jdoh2VJdL44Ck.js"></script>
<script type="text/javascript">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</script>
</html>
