<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:description" content="KABUL (Pajhwok): The United States has imposed sanctions on Iranian Foreign 
Minister Mohammad Javad Zarif, the BBC re

" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.pajhwok.com/en/2019/08/01/us-slaps-sanctions-iranian-foreign-minister" />
<meta name="google-site-verification" content="zmXNXMsUqOXR83rQ-ex1fCQApKJHy-b74mjJ_Z0ZZFU" />
<meta name="twitter:description" content="KABUL (Pajhwok): The United States has imposed sanctions on Iranian Foreign 
Minister Mohammad Javad Zarif, the BBC re

" />
<meta property="og:url" content="https://www.pajhwok.com/en/2019/08/01/us-slaps-sanctions-iranian-foreign-minister" />
<meta property="og:title" content="US slaps sanctions on Iranian foreign minister" />
<meta property="og:image" content="https://www.pajhwok.com/sites/pajhwok.com/files/photo/2018/3/04_iccima_pakistan_165-ab.jpg" />
<link rel="shortcut icon" href="https://www.pajhwok.com/sites/pajhwok.com/files/favico_0.jpg" type="image/jpeg" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.pajhwok.com/en/subscription-required" />
<link rel="shortlink" href="https://www.pajhwok.com/en/node/246488" />
  <title>Subscription required | Pajhwok Afghan News</title>
  <!--[if lte IE 8]>
		<link type="text/css" rel="stylesheet" href="http://www.pajhwok.com/sites/pajhwok.com/themes/pajhwok/css/custom-ie.css" media="all" />
	<![endif]-->
	 <meta name="viewport" content="initial-scale=1.0" />

  <style type="text/css" media="all">@import url("https://www.pajhwok.com/modules/system/system.base.css?pve2q3");@import url("https://www.pajhwok.com/modules/system/system.menus.css?pve2q3");@import url("https://www.pajhwok.com/modules/system/system.messages.css?pve2q3");@import url("https://www.pajhwok.com/modules/system/system.theme.css?pve2q3");</style>
<style type="text/css" media="screen">@import url("https://www.pajhwok.com/sites/all/modules/views_slideshow/views_slideshow.css?pve2q3");</style>
<style type="text/css" media="all">@import url("https://www.pajhwok.com/sites/all/libraries/soundmanager2/demo/play-mp3-links/css/inlineplayer.css?pve2q3");</style>
<style type="text/css" media="all">@import url("https://www.pajhwok.com/modules/aggregator/aggregator.css?pve2q3");@import url("https://www.pajhwok.com/modules/comment/comment.css?pve2q3");@import url("https://www.pajhwok.com/sites/all/modules/date/date_api/date.css?pve2q3");@import url("https://www.pajhwok.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pve2q3");@import url("https://www.pajhwok.com/modules/field/theme/field.css?pve2q3");@import url("https://www.pajhwok.com/modules/node/node.css?pve2q3");@import url("https://www.pajhwok.com/modules/poll/poll.css?pve2q3");@import url("https://www.pajhwok.com/modules/search/search.css?pve2q3");@import url("https://www.pajhwok.com/sites/pajhwok.com/modules/contrib/ubercart/uc_order/uc_order.css?pve2q3");@import url("https://www.pajhwok.com/sites/pajhwok.com/modules/contrib/ubercart/uc_product/uc_product.css?pve2q3");@import url("https://www.pajhwok.com/sites/pajhwok.com/modules/contrib/ubercart/uc_store/uc_store.css?pve2q3");@import url("https://www.pajhwok.com/modules/user/user.css?pve2q3");@import url("https://www.pajhwok.com/sites/all/modules/views/css/views.css?pve2q3");@import url("https://www.pajhwok.com/sites/all/modules/ckeditor/css/ckeditor.css?pve2q3");</style>
<style type="text/css" media="all">@import url("https://www.pajhwok.com/sites/all/modules/ctools/css/ctools.css?pve2q3");@import url("https://www.pajhwok.com/sites/all/modules/panels/css/panels.css?pve2q3");@import url("https://www.pajhwok.com/sites/all/modules/pollanon/pollanon.css?pve2q3");@import url("https://www.pajhwok.com/modules/locale/locale.css?pve2q3");@import url("https://www.pajhwok.com/sites/all/modules/views_ticker/views.ticker.scroller.css?pve2q3");@import url("https://www.pajhwok.com/sites/all/modules/views_slideshow/views_slideshow_controls_text.css?pve2q3");@import url("https://www.pajhwok.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?pve2q3");@import url("https://www.pajhwok.com/sites/pajhwok.com/files/spamicide/feed_me.css?pve2q3");@import url("https://www.pajhwok.com/sites/all/modules/hide_submit/hide_submit.css?pve2q3");</style>
<style type="text/css" media="all">@import url("https://www.pajhwok.com/sites/pajhwok.com/themes/genesis/genesis/css/layout.css?pve2q3");@import url("https://www.pajhwok.com/sites/pajhwok.com/themes/genesis/genesis/css/admin-styles.css?pve2q3");@import url("https://www.pajhwok.com/sites/pajhwok.com/themes/pajhwok/css/bootstrap.css?pve2q3");@import url("https://www.pajhwok.com/sites/pajhwok.com/themes/pajhwok/css/custom.css?pve2q3");</style>
  </head>
<body id="genesis-1c" >

    <div id="container" class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-246488 node-type-page i18n-en section-subscription-required">
      <div class="navbar menu_bg">
    <div class="navbar-inner">
       <div class="container-fluid">
          <div class="col-xs-12 col-sm-6 col-md-6 serch list-inline">
	             <div class="region region-language-search">
    <div id="block-locale-language" class="block block-locale block-odd block-language-search block-count-1">
  <div class="block-inner">

              
    <div class="content">
      <ul class="language-switcher-locale-url"><li class="dr first"><a href="/dr/subscription-required?multilink=switch" class="language-link" lang="dr" title="به اشتراک نياز است">درى</a></li>
<li class="en active"><a href="/en/subscription-required?multilink=switch" class="language-link active" lang="en" title="Subscription required">English</a></li>
<li class="ps last"><a href="/ps/subscription-required?multilink=switch" class="language-link" lang="ps" title="ګډون ته اړتيا لرئ">پښتو</a></li>
</ul>    </div>

  </div>
</div>
  </div>
          </div>
       <div class="col-md-6 pull-left login-block">
          <div class="pull-right login-block-inside">
	         <div class="region region-login-block">
    <div id="block-user-login" class="block block-user block-odd block-login-block block-count-2">
  <div class="block-inner">

                  <h2 class="block-title">User login</h2>
          
    <div class="content">
      <form autocomplete="off" action="/en/subscription-required?destination=node/246488%3Fredirect_from%3D551368" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="pull-left pad_r"> 
	<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name"> <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="USERID" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
	<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass"> <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="♦♦♦♦♦♦♦♦♦♦" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
	<input type="hidden" name="form_build_id" value="form-9o7R8XW6t8Mz62Y0YPBYmwEA2kwBM6EODZKKyTnq8Ck" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="edit-feed-me-wrapper"><div class="form-item form-type-textfield form-item-feed-me">
  <label for="edit-feed-me">feed me </label>
 <input type="text" id="edit-feed-me" name="feed_me" value="" size="20" maxlength="128" class="form-text" />
<div class="description">To prevent automated spam submissions leave this field empty.</div>
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"></div></div>
<div class="pull-left login_butttons"> 
	<input class="btn form-submit" type="submit" id="edit-submit" name="op" value="Log In" />	<!-- <a href="/user/register" class="btn">Subscribe</a> -->
</div>


</div></form>    </div>

  </div>
</div>
  </div>
              
             </div>
          </div>
       </div>
    </div>
 </div>
  
    

    <div id="header" class="clearfix">
	 
	 	 <div class="header_banner col-xs-12">
		      	  
        <div id="branding">
                                    <div class="logo-site-name"><strong>
			 <span id="logo"> <a href="/en" title="Home page" rel="home"><img></img></a></span>

                              </strong></div>
                      
          
        </div> <!-- /branding -->
      </div>

    <!-- header advetisement-->
	 	 <div class="header_ad col-xs-4 col-sm-5 col-md-4 col-lg-3" >  <div class="region region-header-ad">
    <div id="block-block-92" class="block block-block block-odd block-header-ad block-count-3">
  <div class="block-inner">

              
    <div class="content">
      <div><img alt="" src="/sites/pajhwok.com/files/images/new.gif" style="height:100px; width:200px" /></div>
    </div>

  </div>
</div>
  </div>
</div>
		  
    </div> <!-- /header -->
	
	
<div role="navigation" class="navbar navbar-default header-menu">
<div class="menu">
               <div class="navbar-header visible-xs">
                  <button data-target=".navbar-collapse" data-toggle="collapse" class="navbar-toggle collapsed" type="button"> <span class="sr-only">Toggle 		  						navigation</span> <span class="icon-bar"> </span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
                  <a href="#" class="navbar-brand">MENU</a> 
               </div>
            </div>
	
<div class="navbar-collapse menu_bg collapse">
    <div id="primary" class="clear-block nav navbar-nav col-sm-12 col-md-12 col-lg-12">
        			<div id="header-blocks">  <div class="region region-header">
    <div id="block-system-main-menu" class="block block-system block-menu block-odd block-header block-count-4">
  <div class="block-inner">

              
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/en" title="">Home</a></li>
<li class="expanded"><a href="/en" title="">Categories</a><ul class="menu"><li class="first leaf"><a href="/en/governance-politics" title="">Governance &amp; Politics</a></li>
<li class="leaf"><a href="/en/security-crime" title="">Security &amp; Crime</a></li>
<li class="leaf"><a href="/en/business-economics" title="">Business &amp; Economics</a></li>
<li class="leaf"><a href="/en/education" title="">Education</a></li>
<li class="leaf"><a href="/en/health" title="">Health</a></li>
<li class="leaf"><a href="/en/agriculture" title="">Agriculture</a></li>
<li class="leaf"><a href="/en/reconstruction" title="">Reconstruction</a></li>
<li class="leaf"><a href="/en/migration" title="">Migration</a></li>
<li class="leaf"><a href="/en/accidents-disasters" title="">Accidents &amp; Disasters</a></li>
<li class="leaf"><a href="/en/religion-culture" title="">Religion &amp; Culture</a></li>
<li class="leaf"><a href="/en/society" title="">Society</a></li>
<li class="leaf"><a href="/en/women" title="">Women</a></li>
<li class="leaf"><a href="/en/innovation-technology" title="">Innovation &amp; Technology</a></li>
<li class="leaf"><a href="/en/environment" title="">Environment </a></li>
<li class="leaf"><a href="/en/sports" title="">Sports</a></li>
<li class="last leaf"><a href="/en/data-journalism-stories" title="">Data</a></li>
</ul></li>
<li class="leaf"><a href="/en/user/register" title="">Subscribe</a></li>
<li class="leaf"><a href="/en/video_gallery" title="">Videos</a></li>
<li class="leaf"><a href="/en/photo_gallery" title="">Photos</a></li>
<li class="last leaf"><a href="/en/about-us" title="">About Us</a></li>
</ul>    </div>

  </div>
</div>
<div id="block-block-47" class="block block-block block-even block-header block-count-5">
  <div class="block-inner">

              
    <div class="content">
      <div class="social_icon_up"><a class="fb_icon" href="https://www.facebook.com/pajhwoknews">f</a> <a class="tw_icon" href="https://twitter.com/pajhwok">t</a> <a class="gl_icon" href="https://plus.google.com/+Pajhwokafghannews">g</a> <a class="yb_icon" href="https://www.youtube.com/c/pajhwokafghannews">y</a> <a class="rss_icon" href="http://www.pajhwok.com/rss-feeds">r</a></div>
    </div>

  </div>
</div>
  </div>
</div>
		    </div>
           
</div>
			
</div>
	
      <div id="leaderboard" class="clearfix">
          <div class="region region-leaderboard">
    <div id="block-search-form" class="block block-search block-odd block-leaderboard block-count-6">
  <div class="block-inner">

              
    <div class="content">
      <form action="/en/subscription-required?redirect_from=551368" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Csfh3umM7H05DRpgrCQoHYI_YCyQeBxhMfFni0flv3M" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>

  </div>
</div>
<div id="block-views-home_carousel-block_1" class="block block-views block-even block-leaderboard block-count-7">
  <div class="block-inner">

                  <h2 class="block-title">Latest News</h2>
          
    <div class="content">
      <div class="view view-home-carousel view-id-home_carousel view-display-id-block_1 Ticker-view view-dom-id-a896aab098047ca28ff5a5c534dd30b9">
        
  
  
      <div class="view-content">
      <!-- start scroll -->
<div class='view view-home_carousel'><div class='view-content view-content-home_carousel'><div id='views-ticker-fade-container-home_carousel'><ul id='views-ticker-bbc-home_carousel'><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2019/08/01/khost-fire-causes-losses-shopkeepers">Khost fire causes losses to shopkeepers</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2019/08/01/peace-process-not-controlled-afghans-karzai">Peace process not controlled by Afghans: Karzai</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2019/08/01/us-slaps-sanctions-iranian-foreign-minister">US slaps sanctions on Iranian foreign minister</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2019/08/01/iecc-official-accused-rigging-still-office">IECC official accused of rigging still in office</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2019/08/01/osama-son-hamza-bin-laden-dead-believes-us">Osama son Hamza bin Laden dead, believes US</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2019/08/01/17-tonnes-drugs-set-alight-nimroz">17 tonnes of drugs set alight in Nimroz</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2019/08/01/forgers-out-grab-huge-land-shiberghan">Forgers out to grab huge land in Shiberghan</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2019/08/01/2-policemen-dead-3-wounded-kabul-explosion">2 policemen dead, 3 wounded in Kabul explosion</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2019/07/31/nato-chief-praises-germany%E2%80%99s-role-afghan-mission">NATO chief praises Germany’s role in Afghan mission</a>  </span></li><li class='views-bbc-item views-bbc-item-home_carousel'><span class='views-bbc-tick-field'>  
          <a href="/en/2019/07/31/zero-tolerance-causing-civilian-casualties-govt">Zero tolerance for causing civilian casualties: Govt</a>  </span></li></ul></div></div></div>
<!-- end scroll -->
    </div>
  
  
  
  
  
  
</div>    </div>

  </div>
</div>
  </div>
      </div>
	
	
	

      
  <div class="wrap col-sm-12 col-xs-12 pull-left">
  
 
<div class="col-sm-3 col-xs-12 l_bar left_bar">
<div id="left_bar_inner">
		<div class="rbar_top pull-left text-center">
		<h2>Pajhwok Services</h2>
	</div>   
     <div class="region region-sidebar-first">
    <div id="block-block-12" class="block block-block block-odd block-sidebar-first block-count-8">
  <div class="block-inner">

                  <h2 class="block-title">SMS News Service </h2>
          
    <div class="content">
      <div><img alt="" src="/sites/pajhwok.com/files/images/sidebar%20-%20website_English.png" style="height: 210px; width: 300px;" /></div>
    </div>

  </div>
</div>
<div id="block-views-services-block_1" class="block block-views block-even block-sidebar-first block-count-9">
  <div class="block-inner">

                  <h2 class="block-title">Video Service</h2>
          
    <div class="content">
      <div class="view view-services view-id-services view-display-id-block_1 view-dom-id-7823edcb3155651ddccdcb5d68b738ed">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-php">        <span class="field-content"><iframe width="853" height="480" src="https://www.youtube.com/embed/Cq9kaEMSqD4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2019/05/12/%D8%AA%D8%B1%D8%A7%D9%86%D9%87-%D8%B5%D9%84%D8%AD-%D8%AF%D8%B1%DB%8C">ترانه صلح دری</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div><a href="/video-0"><h3>More Videos</h3></a></div><span><a href="/video-0"></a></span>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-views-services-block" class="block block-views block-odd block-sidebar-first block-count-10">
  <div class="block-inner">

                  <h2 class="block-title">Photo Service</h2>
          
    <div class="content">
      <div class="view view-services view-id-services view-display-id-block view-dom-id-9f378c5fb85d65ab779a1df426801701">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
          <div class="views-slideshow-controls-top clearfix">
        <div id="views_slideshow_controls_text_services-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_services-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous"><a href="#">Previous</a></span>
  <span id="views_slideshow_controls_text_pause_services-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pause</a></span>
  <span id="views_slideshow_controls_text_next_services-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next"><a href="#">Next</a></span>
</div>
      </div>
    
    <div id="views_slideshow_cycle_main_services-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_services-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_services-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/551377"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2019/8/48422671881_3fc04eab89.jpg?itok=dfObWaHP" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/551376"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2019/8/48422841607_0393e6ac15.jpg?itok=EMChnsnd" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/551375"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2019/8/48422715872_ba274be3a5.jpg?itok=QRfOvk0S" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/551374"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2019/8/48422566996_c0fb7f55f6.jpg?itok=mDhUgw7b" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks_without_watermark/public/photo/2019/7/unnamed_0.jpg?itok=TJiCMGl3" width="306" height="170" alt="" /></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/551351"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2019/7/unnamed.jpg?itok=o2ADX5r2" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/551333"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2019/7/48421661277_8a9a956e0c.jpg?itok=vNJ9hsoN" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/551332"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2019/7/48421143321_fe26d54446.jpg?itok=q4cSlK5k" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/551331"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2019/7/48420857301_2988b644f8.jpg?itok=Lp2TI14L" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_services-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even views-row-last">
    
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><a href="/en/node/551330"><img src="/sites/pajhwok.com/files/styles/left_bar_blocks/public/photo/2019/7/48421010617_8107ceb63b.jpg?itok=-kuK5Pew" width="306" height="170" alt="" /></a> </div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div><a href="/gallery"><h3>More Photos</h3></a></div><span><a href="/photo"></a></span>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-views-services-block_2" class="block block-views block-even block-sidebar-first block-count-11">
  <div class="block-inner">

                  <h2 class="block-title">Audio Service</h2>
          
    <div class="content">
      <div class="view view-services view-id-services view-display-id-block_2 view-dom-id-7833edb69ead6d1e743411e598f25bb9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-audio-file">        <div class="field-content"><ul class="graphic">
      <li><a href="https://www.pajhwok.com/sites/pajhwok.com/files/Pajhwok-%20Audio%20Mines%20Gold%20Report%20-%20Afghanistan%20mineral%20and%20extractive%20industries%20news%20portal.mp3?uuid=5d42be30a0910">Pajhwok- Audio Mines Gold Report - Afghanistan mineral and extractive industries news portal.mp3</a></li>
  </ul>
</div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div><a href="/audio"><h3>More Audio</h3></a></div><span><a href="/audio"></a></span>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-block-101" class="block block-block block-odd block-sidebar-first block-count-12">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="https://www.pajhwok.com/en/pajhwok-online-survey-questionnaire-trafficking-persons-tip"><img alt="" src="/sites/pajhwok.com/files/images/trafficing.jpg" style="border-style:solid; border-width:2px; height:157px; width:300px" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-30" class="block block-block block-even block-sidebar-first block-count-13">
  <div class="block-inner">

                  <h2 class="block-title">Election Coverage</h2>
          
    <div class="content">
      <div><a href="http://elections.pajhwok.com/en" target="_blank"><img alt="" height="170" src="/sites/pajhwok.com/files/images/Vote_af_.png" width="310" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-31" class="block block-block block-odd block-sidebar-first block-count-14">
  <div class="block-inner">

                  <h2 class="block-title">Special Mining Page</h2>
          
    <div class="content">
      <div><a href="http://mines.pajhwok.com" target="_blank"><img alt="" height="170" src="/sites/pajhwok.com/files/images/Special_Mining_Coverage.png" width="310" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-51" class="block block-block block-even block-sidebar-first block-count-15">
  <div class="block-inner">

                  <h2 class="block-title">Afghan Peace Process Special Page</h2>
          
    <div class="content">
      <div><a href="http://peace.pajhwok.com/en" target="_blank"><img alt="" height="170" src="/sites/pajhwok.com/files/images/PEACE.jpg" width="310" /></a></div>
    </div>

  </div>
</div>
<div id="block-views-media_release-block" class="block block-views block-odd block-sidebar-first block-count-16">
  <div class="block-inner">

                  <h2 class="block-title">Media Release Service</h2>
          
    <div class="content">
      <div class="view view-media-release view-id-media_release view-display-id-block view-dom-id-1de75d19e7e034a01bb6d0a1213e80d0">
            <div class="view-header">
      <div class="mr_icon_left"><img src="/sites/pajhwok.com/themes/pajhwok/images/Media_Release.png" alt="Media Release" width="40" height="40"></div>
<div class="mr_icon_right"><img src="/sites/pajhwok.com/themes/pajhwok/images/Media_Release_rt.png" alt="Media Release" width="40" height="40"></div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2019/07/18/ngos-call-protection-civilians-aid-workers-and-their-facilities">NGOs call for protection of civilians, aid workers and their facilities</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2019/07/15/etisalat-welcomes-afghan-cricket-stars">Etisalat Welcomes Afghan Cricket Stars</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/en/2019/07/09/successful-launch-third-internet-governance-forum-afghanistan-igfa-2019">Successful Launch of the Third  Internet Governance Forum Afghanistan (IGFA) 2019</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class='view_all_links'><a href='/en/media-releases'>View all</a></div>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-block-39" class="block block-block block-even block-sidebar-first block-count-17">
  <div class="block-inner">

                  <h2 class="block-title">Addvertise With Pajhwok</h2>
          
    <div class="content">
      <div><a href="/en/advertise-pan-0" target="_blank"><img alt="" height="170" src="/sites/pajhwok.com/files/images/Addvertise_With_Pan.png" width="310" /></a></div>
<p class="rtecenter"><a href="/en/advertise-pan-0">Click Here for more information</a></p>
    </div>

  </div>
</div>
<div id="block-block-10" class="block block-block block-odd block-sidebar-first block-count-18">
  <div class="block-inner">

              
    <div class="content">
      <!-- Begin MailChimp Signup Form -->
<link href="/sites/pajhwok.com/themes/pajhwok/css/classic-081711.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div class="rbar_top pull-left text-center">
<h2>Daily Newsletter</h2>
</div>

<div class="rbar_news pull-left">
<div id="mc_embed_signup">
<form action="https://pajhwok.us2.list-manage.com/subscribe/post?u=9bc479db317862317124c998f&amp;id=8dfb80219e" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" target="_blank">
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Language </strong>

<ul>
    <li><input id="mce-group[5]-5-0" name="group[5][1]" type="checkbox" value="1" /><label for="mce-group[5]-5-0">Dari</label></li>
    <li><input checked="checked" id="mce-group[5]-5-1" name="group[5][2]" type="checkbox" value="2" /><label for="mce-group[5]-5-1">English</label></li>
    <li><input id="mce-group[5]-5-2" name="group[5][4]" type="checkbox" value="4" /><label for="mce-group[5]-5-2">Pashto</label></li>
</ul>
</div>

<div class="mc-field-group input-group"><strong>Sending Time (GMT / Kabul time)</strong>

<ul>
    <li><input id="mce-group[1173]-1173-0" name="group[1173][8]" type="checkbox" value="8" /><label for="mce-group[1173]-1173-0">Afternoon</label></li>
    <li><input checked="checked" id="mce-group[1173]-1173-1" name="group[1173][16]" type="checkbox" value="16" /><label for="mce-group[1173]-1173-1">Evening</label></li>
</ul>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none">&nbsp;</div>

<div class="response" id="mce-success-response" style="display:none">&nbsp;</div>
</div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</form>
</div>
</div>
<script type="text/javascript">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</script><!--End mc_embed_signup-->    </div>

  </div>
</div>
<div id="block-block-22" class="block block-block block-even block-sidebar-first block-count-19">
  <div class="block-inner">

                  <h2 class="block-title">Suggest a Story</h2>
          
    <div class="content">
      <p>Pajhwok is interested in your story suggestions. Please tell us your thoughts by clicking <a href="/en/suggest-story">here</a>.</p>
    </div>

  </div>
</div>
<div id="block-block-19" class="block block-block block-odd block-sidebar-first block-count-20">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="/en/country-profile-afghanistan">Background Profile on Afghanistan</a></div>
    </div>

  </div>
</div>
<div id="block-block-55" class="block block-block block-even block-sidebar-first block-count-21">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://pazhwakfoundation.com/" target="_blank"><img alt="" src="/sites/pajhwok.com/files/images/output_qE2ei7.gif" style="width: 300px; height: 145px;" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-33" class="block block-block block-odd block-sidebar-first block-count-22">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://www.pajhwok.com/en/parliament-member" target="_self">Parliament Election 2010</a></div>
    </div>

  </div>
</div>
<div id="block-block-21" class="block block-block block-even block-sidebar-first block-count-23">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://pajhwok.com/parliament">Know your Parliament (2011)</a></div>
    </div>

  </div>
</div>
  </div>
</div>
</div>
 
  
  <div class="col-sm-6 col-xs-12 m_bar">
  <div id="middle_inner"> 
                  <div class="row">
    <div id="content-column">
        
        <div id="main-content">
                                <h1 id="page-title">Subscription required</h1>
                    
                      <div class="local-tasks"></div>
          
          
          <div id="content">
              <div class="region region-content">
    <div id="block-views-subscription_article-block_1" class="block block-views block-odd block-content block-count-24">
  <div class="block-inner">

              
    <div class="content">
      <div class="view view-subscription-article view-id-subscription_article view-display-id-block_1 view-dom-id-8d7341233c5536a888497f24c9b5e623">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div id="node-551368" class="node node-article node-promoted node-teaser">
  <div class="node-inner clearfix">

              <div class="view view-article-images view-id-article_images view-display-id-block_2 teaser-article-image view-dom-id-8c1547a56111b9937d4859a5352ca929">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-dont-display-rss">        <div class="field-content"><img src="/sites/pajhwok.com/files/styles/article_for_pages_watermark/public/photo/2018/3/04_iccima_pakistan_165-ab.jpg?itok=bc2ZHEBn" width="275" height="159" alt="" /></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    		  <h2 class="node-title">
        <a href="/en/2019/08/01/us-slaps-sanctions-iranian-foreign-minister" rel="bookmark">US slaps sanctions on Iranian foreign minister</a>
      </h2>
    
    
          <div class="node-submitted">
              </div>
    
    <div class="node-content">
		<div class='journlist-creation-article'>
	  <div>By</div> <div class="field field-name-field-journalist field-type-node-reference field-label-hidden">
        <div class="field-item even"><a href="/en/journalist/smuddasir-ali-shah">S.Muddasir Ali Shah</a></div>
  </div>
<div> On  </div><div>Aug 01, 2019 - 13:24</div>  </div>  
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
        <div class="field-item even">KABUL (Pajhwok): The United States has imposed sanctions on Iranian Foreign Minister Mohammad Javad Zarif, the BBC reported on Thursday. As a result of the Treasury Department’s action, the Iranian foreign minister’s assets in the United States, if...</div>
  </div>
<a class='read_more' href='/en/2019/08/01/us-slaps-sanctions-iranian-foreign-minister'>Read More</a>
    </div>


          <div class="node-links">
              </div>
    
    
  </div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <h2 id="page-title">Subscription required</h2>    </div>
  
  
</div>    </div>

  </div>
</div>
<div id="block-system-main" class="block block-system block-even block-content block-count-25">
  <div class="block-inner">

              
    <div class="content">
      <div id="node-246488" class="node node-page node-view">
  <div class="node-inner clearfix">

            
       
   
       <div class="node-content">
          <div class='journlist-creation-article'>
                   </div>	 
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
        <div class="field-item even"><p>We are sorry, but you cannot access the article/video/photo because you are not a subscriber.&nbsp;<a href="http://www.pajhwok.com/en/subscription-form">Click here to subscribe</a>, or <a href="http://www.pajhwok.com/en/contact-us">contact us</a> at Pajhwok for more information.</p>

<p><a href="http://www.pajhwok.com/en/node/246425">Click Here For One Day Free Subscription</a></p></div>
  </div>
    </div>
    
         <div class="node-links">
        <ul class="links inline"><li class="statistics_counter first last"><span>31654557 reads</span></li>
</ul>      </div>
    
    
  </div>
</div>
    </div>

  </div>
</div>
  </div>
						 
          </div>
       

      </div>
    </div>
    </div>
    </div>
    </div>
<div class="col-sm-3 col-xs-12 l_bar right_bar">
	<div class="rbar_top pull-left text-center">
		<h2>Advertisement</h2>
	</div> 
<div id="right_bar_inner">
    	  <div class="region region-sidebar-ad">
    <div id="block-views-advertisement-block_1" class="block block-views block-odd block-sidebar-ad block-count-26">
  <div class="block-inner">

                  <h2 class="block-title">Advertisement</h2>
          
    <div class="content">
      <div class="view view-advertisement view-id-advertisement view-display-id-block_1 view-dom-id-521c9a85f56d9e4b56aed0ea9c42cd4e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first pull-left">
      
  <div class="views-field views-field-field-add-script">        <div class="field-content"><div><a href="http://www.io-global.com/"><img alt="" src="/sites/pajhwok.com/files/images/ioGlobal_WebAd(2).jpg" style="border-style:solid; border-width:2px" /></a></div>
</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last pull-left">
      
  <div class="views-field views-field-field-add-script">        <div class="field-content"><div><img alt="" src="/sites/pajhwok.com/files/images/EN.gif" style="border-style:solid; border-width:2px; height:300px; width:300px" /></div>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

  </div>
</div>
<div id="block-block-53" class="block block-block block-even block-sidebar-ad block-count-27">
  <div class="block-inner">

              
    <div class="content">
      <div><a href="http://afghanistantimes.af/" target="_blank"><img alt="" height="150" src="/sites/pajhwok.com/files/output_FcMXVl.gif" width="300" /></a></div>
    </div>

  </div>
</div>
<div id="block-block-62" class="block block-block block-odd block-sidebar-ad block-count-28">
  <div class="block-inner">

                  <h2 class="block-title">Twitter Update</h2>
          
    <div class="content">
      <a class="twitter-timeline" href="https://twitter.com/pajhwok" data-widget-id="697735693699690496">Tweets by @pajhwok</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    </div>

  </div>
</div>
  </div>
		
	
</div> 
</div> 


  </div> <!-- /columns -->

  
    
    
            <div id="footer">
          <div class="region region-footer">
    <div id="block-block-27" class="block block-block block-odd block-footer block-count-29">
  <div class="block-inner">

              
    <div class="content">
      <p><a href="/en/about-us" title="About Us">About Us</a>  |  <a href="/en/contact-us" title="Contact">Contact</a>  |  <a href="/en/subscription-form" title="Subscription Form">Subscribe</a>  |  <a href="/en/terms-use-and-service" title="">Terms of Use</a>  |  <a href="https://plus.google.com/+Pajhwokafghannews" rel="publisher">Google+</a></p>
    </div>

  </div>
</div>
<div id="block-menu-menu-dari-footer-menu" class="block block-menu block-even block-footer block-count-30">
  <div class="block-inner">

              
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/en/node/246461" title="About us">درباره ما</a></li>
<li class="leaf"><a href="/en/node/111595" title="contact-us">تماس-با-ما</a></li>
<li class="leaf"><a href="/en/user/register" title="Subscribe">اشتراک</a></li>
<li class="last leaf"><a href="/en/node/246464" title="Terms of use">شرايط استفاده از خدمات</a></li>
</ul>    </div>

  </div>
</div>
<div id="block-menu-menu-pasto-footer-menu" class="block block-menu block-odd block-footer block-count-31">
  <div class="block-inner">

              
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/en/node/246462" title="About us">زموږ په اړه</a></li>
<li class="leaf"><a href="/en/node/111596" title="Contact us"> اړيکه</a></li>
<li class="leaf"><a href="/en/user/register" title="Subscribe">ګډون </a></li>
<li class="last leaf"><a href="/en/node/246465" title="Terms of use">خدمتونو-شرايط</a></li>
</ul>    </div>

  </div>
</div>
  </div>
              </div>
      </div>
  <script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_jv2svP2icEetyVZVJM4iDNfi8hFRDol8N8lK9zXjyg0.js"></script>

</body>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_xAPl0qIk9eowy_iS9tNkCWXLUVoat94SQT48UBCFkyQ.js"></script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_mxA28w6MHIua3LQpSe9Z81KdPrsCUFOqHrQCVWm14KI.js"></script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_3vwk6spvTpGkQIqka9MFQ6pdZNQAe45-ZmM_lPfARPU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) { Drupal.behaviors.views_ticker_bbc = { attach: function (context) { $("#views-ticker-bbc-home_carousel").once(function() { var options = { newsList: "#views-ticker-bbc-home_carousel", startDelay: 10, placeHolder1: " |"}; $().newsTicker(options); }); }};})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_gUTchxtueXlp8etIKRyPHFCmgz5WompDYK9l9esDeIs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-18281406-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_TJPkH4gagltH981mSYPUjMQ-6VEET3INShBRpkv4uo4.js"></script>
<script type="text/javascript" src="https://www.pajhwok.com/sites/pajhwok.com/files/js/js_-vBs4jNp8UG0Dww57U3Qbb3q5jJ560jdoh2VJdL44Ck.js"></script>
<script type="text/javascript">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</script>
</html>
